<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Andrej Kiska köztársasági elnök, Robert Fico kormányfő és&nbsp;Miroslav Lajčák külügyminiszter is üzent a francia Emmanuel Macron államfői győzelme kapcsán.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="&quot;Ez győzelem mindenkinek, aki hisz Európában&quot; - Kiska, Fico és Lajčák is üdvözölte Macron győzelmét"/>
<meta property="og:url" content="/node/485147"/>
<meta property="og:image" content="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/macron_0.jpg?itok=aa3CFY9k"/>
<meta property="og:description" content="Andrej Kiska köztársasági elnök, Robert Fico kormányfő és&nbsp;Miroslav Lajčák külügyminiszter is üzent a francia Emmanuel Macron államfői győzelme kapcsán.
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/ez-gyozelem-mindenkinek-aki-hisz-europaban-kiska-fico-es-lajcak-udvozolte-macron-gyozelmet" />
<link rel="shortlink" href="/node/485147" />
		<title>&quot;Ez győzelem mindenkinek, aki hisz Európában&quot; - Kiska, Fico és Lajčák is üdvözölte Macron győzelmét | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />
		
		<style type="text/css" media="all">
@import url("http://parameter.sk/modules/system/system.base.css?op27y3");
@import url("http://parameter.sk/modules/system/system.menus.css?op27y3");
@import url("http://parameter.sk/modules/system/system.messages.css?op27y3");
@import url("http://parameter.sk/modules/system/system.theme.css?op27y3");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/date/date_api/date.css?op27y3");
@import url("http://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?op27y3");
@import url("http://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?op27y3");
@import url("http://parameter.sk/modules/field/theme/field.css?op27y3");
@import url("http://parameter.sk/modules/node/node.css?op27y3");
@import url("http://parameter.sk/modules/user/user.css?op27y3");
@import url("http://parameter.sk/sites/all/modules/views/css/views.css?op27y3");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/ctools/css/ctools.css?op27y3");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/themes/parameter/css/bootstrap.css?op27y3");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style.css?op27y3");
@import url("http://parameter.sk/sites/all/themes/parameter/css/media-responsive.css?op27y3");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style-block.css?op27y3");
</style>
		

		<script type="text/javascript" src="http://sk.adocean.pl/files/js/ado.js" async></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-485147 node-type-article domain-parameter-local section-ez-gyozelem-mindenkinek-aki-hisz-europaban-kiska-fico-es-lajcak-udvozolte-macron-gyozelmet" >
		<!-- gemiusPrism / parameter.sk / Hlavna stranka -->
<script type="text/javascript">

var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';

</script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/xgemius.js"></script>		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>
		
		
				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>2017. 05. 08. hétfő</span><br/>
			Mihály, Ingrida		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
							<div class="weather">
								<i class="icon pp-partly-cloudy-n"></i>
								<span class="weather-max">17 °C</span><br />
								<span class="weather-min">9 °C</span>
							</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-down"></i><span>HUF:</span> 311.47 Ft</div><div><i class="fa fa-caret-up"></i><span>CZK:</span> 26.781 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/node/485147"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="http://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Címlap" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->
	

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
				<div class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											

   

	<section class="main-article">
		<article>
			<div id="cpushmessage" class="hide"></div>
			<header class="main-article-header">
				<h1>&quot;Ez győzelem mindenkinek, aki hisz Európában&quot; - Kiska, Fico és Lajčák is üdvözölte Macron győzelmét</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
												2017. május 8. - 09:22 | <a href="belfold">Belföld</a>					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://parameter.sk/node/485147" data-href2="http://parameter.sk/ez-gyozelem-mindenkinek-aki-hisz-europaban-kiska-fico-es-lajcak-udvozolte-macron-gyozelmet" data-picture="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/macron_0.jpg?itok=aa3CFY9k" data-title="&quot;Ez győzelem mindenkinek, aki hisz Európában&quot; - Kiska, Fico és Lajčák is üdvözölte Macron győzelmét" data-description="Andrej Kiska köztársasági elnök, Robert Fico kormányfő és&amp;nbsp;Miroslav Lajčák külügyminiszter is üzent a francia Emmanuel Macron államfői győzelme kapcsán." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Andrej Kiska köztársasági elnök, Robert Fico kormányfő és&nbsp;Miroslav Lajčák külügyminiszter is üzent a francia Emmanuel Macron államfői győzelme kapcsán.</p>
			</div>

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskpdnjloquqn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
				ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
				</script>
				<!--  end slave  -->
			</div>
			
						<div class="main-article-photo">	
				<img class="main-article-img" data-id="img-macron_0.jpg" src="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/macron_0.jpg?itok=aa3CFY9k" alt="&quot;Ez győzelem mindenkinek, aki hisz Európában&quot; - Kiska, Fico és Lajčák is üdvözölte Macron győzelmét" width="738" height="464" />
				<div class="main-article-photo-title">Emmanuel Macron és felesége, Brigitte (Fotó: AP/SITA)</div>			</div>
						<div class="description">
			
							
				<p>Andrej Kiska&nbsp;arról írt a Twitteren, hogy ez győzelem mindenkinek, aki hisz Európában.</p>

<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="en" style="text-align: center;">Warm congratulations to <a href="https://twitter.com/EmmanuelMacron">@EmmanuelMacron</a> and to the people of <a href="https://twitter.com/hashtag/France?src=hash">#France</a> . Victory for all who believe in Europe! <a href="https://twitter.com/hashtag/frenchelection2017?src=hash">#frenchelection2017</a></p>
</blockquote>

<blockquote class="twitter-tweet" data-lang="en" style="text-align: center;">&mdash; Andrej Kiska (@Andrej_Kiska) <a href="https://twitter.com/Andrej_Kiska/status/861294886296981505">May 7, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>&quot;A francia polgárok szabad választásokon választották meg az új elnöküket, és ezt el kell fogadni. Hiszek abban, hogy ez egy jó hír az Európai Unió jövője számára, és segít abban, hogy a tagállamok megtalálják az utat egymáshoz, és nem egymástól el&quot; - jelentette ki Robert Fico.</p>

<p>Hangsúlyozta, hogy Európa a Brexit után stabilitást és konstruktív együttműködést igényel, és ebben megkérdőjelezhetetlen feladata van Franciaországnak.&nbsp;</p>

<p>Fico táviratot is küldött az új francia elnöknek, melyben gratulállt a győzelméhez.</p>

<blockquote>
	<p><strong>Kapcsolódó cikkek:</strong></p>

	<p><strong><a href="http://parameter.sk/node/485140" target="_BLANK">Így gratulált Európa Macron győzelméhez</a></strong></p>

	<p><strong><a href="http://parameter.sk/node/485136" target="_BLANK">Trump a Twitteren gratulált Macronnak</a></strong></p>

	<p><strong><a href="http://parameter.sk/node/485109" target="_BLANK">Francia elnökválasztás: Emmanuel Macron lett Franciaország új elnöke</a></strong></p>
</blockquote>

<p>Az Európai Unió győzelméről írt Miroslav Lajčák a Twitteren.</p>

<p>&nbsp;</p>

<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="en" style="text-align: center;">Delighted to learn of <a href="https://twitter.com/EmmanuelMacron">@EmmanuelMacron</a> victory in French presidential elections. Yet another proof that if faced w/ EU-non EU dilemma,EU wins</p>
</blockquote>

<blockquote class="twitter-tweet" data-lang="en" style="text-align: center;">&mdash; Miroslav Lajčák (@MiroslavLajcak) <a href="https://twitter.com/MiroslavLajcak/status/861288073979670528">May 7, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<p>&nbsp;</p>

<p>&quot;Ezt a választást úgy értékelhetjük, mint hogy továbbra is vonzóak azok az értékek&nbsp;és alapelvek, amelyeken az európai együttműködés alapszik, egyúttal a szándék kinyilvánítása azzal szemben, hogy folytatódjék a közös projektünk építése&quot; - áll a külügy állásfoglalásában.</p>

<p>(TASR/MTI/para)</p>
			</div>
			<div class="share-line" id="stickies">
				<div class="row">
					<div class="col-sm-20">
						<div class="rel-article-container">
													</div>

						<div class="tags">
															Címkék:
																									<a href="http://parameter.sk/emmanuel-macron">Emmanuel Macron</a>, 																										<a href="http://parameter.sk/kategoria/cimkek/andrej-kiska">Andrej Kiska</a>, 																										<a href="http://parameter.sk/robert-fico">Robert Fico</a>, 																										<a href="http://parameter.sk/miroslav-lajcak">Miroslav Lajčák</a>, 																										<a href="http://parameter.sk/kategoria/cimkek/francia-elnokvalasztas">francia elnökválasztás</a>																														</div>
						
						<div class="rel-article-container">
													</div>

										
					</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/node/485147"></div>
					</div>
				</div>
									<div class="row">
						<div class="col">
							<div style="padding:0;text-align:center;overflow:hidden;">
								<!-- Para banner Cikk 1 -->
								<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"data-ad-client="ca-pub-2355527991063627" data-ad-slot="5904843598"></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
						</div>
					</div>
												</div>
						<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
								</article>
	</section><div class="banner-container">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	
	<!-- <script async defer src="http://cdn.cavixoapp.com/production/ads/2407.js"></script> -->

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/putyin-es-orban-uzent-az-uj-francia-elnoknek"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/putyin_orban.jpg?itok=zcVvaCx7" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/emmanuel-macron" class="cat-box-link cat-box-related">Emmanuel Macron</a>									<!--div></div-->
								</div>
								<a href="/putyin-es-orban-uzent-az-uj-francia-elnoknek" class="article-title related-title">Putyin és Orbán is üzent az új francia elnöknek</a>
								<p>
									Oroszország kész a konstruktív együttműködésre, Orbán várakozással tekint a jövőbe.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/macron-izmos-ellensulya-lehet-briteknek-brexit-targyalasokon"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/theresa_may_2.jpg?itok=5cwtFWeH" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/emmanuel-macron" class="cat-box-link cat-box-related">Emmanuel Macron</a>									<!--div></div-->
								</div>
								<a href="/macron-izmos-ellensulya-lehet-briteknek-brexit-targyalasokon" class="article-title related-title">Macron izmos ellensúlya lehet a briteknek a Brexit-tárgyalásokon</a>
								<p>
									London igen kemény, kompromisszumokra kevéssé hajló tárgyalópartnerre számíthat.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/igy-gratulalt-europa-es-vilag-macron-gyozelmehez"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/france_election_08928-5c559f98508547cf9786b87380abfb3f.jpg?itok=HFvFhitu" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/francia-elnokvalasztas" class="cat-box-link cat-box-related">francia elnökválasztás</a>									<!--div></div-->
								</div>
								<a href="/igy-gratulalt-europa-es-vilag-macron-gyozelmehez" class="article-title related-title">Így gratulált Európa és a világ Macron győzelméhez</a>
								<p>
									Emmanuel Macron nagy aránnyal nyerte a francia elnökválasztás második fordulóját.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://parameter.sk/ez-gyozelem-mindenkinek-aki-hisz-europaban-kiska-fico-es-lajcak-udvozolte-macron-gyozelmet"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article">
								<header>
									<div class="time"><span>12:40</span></div>
									<a href="http://parameter.sk/alain-delon-utolso-filmjet-forgatja" class="daily-article-title"><span>Alain Delon utolsó filmjét forgatja</span></a>
								</header>
																<div class="daily-article-desc">
									Juliette Binoche-sal játszik együtt benne.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>12:25</span></div>
									<a href="http://bulvar.parameter.sk/snapchaten-hivta-pajzan-tanarno-diakjat-szexelni" class="daily-article-title"><span>Snapchaten hívta át a pajzán tanárnő a diákját szexelni</span></a>
								</header>
																<div class="daily-article-desc">
									A srác meg vitte az egyik haverját is.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:59</span></div>
									<a href="http://parameter.sk/meghalt-az-iszlam-allam-afganisztani-parancsnoka" class="daily-article-title"><span>Meghalt az Iszlám Állam afganisztáni parancsnoka!</span></a>
								</header>
																<div class="daily-article-desc">
									Egy áprilisi rajtaütésben vesztette életét.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:46</span></div>
									<a href="http://brutal.parameter.sk/orulet-eltorlaszoltak-az-utjukat-majd-lovesek-dordultek" class="daily-article-title"><span>ŐRÜLET: Eltorlaszolták az útjukat, majd lövések dördültek!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article highlighted">
								<header>
									<div class="time"><span>11:24</span></div>
									<a href="http://parameter.sk/tobb-cseh-nemet-osztrak-es-brit-bukta-el-szlovak-allampolgarsagat-mint-magyar" class="daily-article-title"><span>Több cseh, német, osztrák és brit bukta el szlovák állampolgárságát, mint magyar</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
													</div>

  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
							<article class="daily-article">
								<header>
									<div class="time"><span>május 2. - 18:45</span></div>
									<a href="http://brutal.parameter.sk/elengedtek-az-ekecsi-kettos-gyilkossaggal-gyanusitott-not" class="daily-article-title"><span>Elengedték az ekecsi kettős gyilkossággal gyanúsított nőt</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 3. - 22:48</span></div>
									<a href="http://brutal.parameter.sk/ekecsi-gyilkossag-az-aldozatok-vernyomait-talalhattak-meg-egy-kocsiban" class="daily-article-title"><span>EKECSI GYILKOSSÁG: Az áldozatok vérnyomait találhatták meg egy kocsiban?</span></a>
								</header>
																<div class="daily-article-desc">
									Egyelőre sok a zavaros tényező az ekecsi gyilkosság kapcsán indított nyomozás körül.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 5. - 17:39</span></div>
									<a href="http://parameter.sk/rendorsegi-hirmorzsak-ot-serult-63-ason-felelotlen-anya-ittasgyanus-no-dunaszerdahelyen" class="daily-article-title"><span>Rendőrségi hírmorzsák: Öt sérült a 63-ason, felelőtlen anya, ittasgyanús nő Dunaszerdahelyen</span></a>
								</header>
																<div class="daily-article-desc">
									A kerületi rendőrségi szóvivő tájékoztatott.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 4. - 18:59</span></div>
									<a href="http://parameter.sk/ha-ezekrol-vagy-hasonlo-szamokrol-kerestek-ne-hivd-vissza" class="daily-article-title"><span>Ha ezekről vagy hasonló számokról kerestek, ne hívd vissza!</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 3. - 16:17</span></div>
									<a href="http://tachometer.parameter.sk/baleset-ket-szemelygepkocsi-utkozott-63-fouton-negy-serult" class="daily-article-title"><span>BALESET: Két személygépkocsi ütközött a 63-as főúton - négy sérült!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h">24 ÓRA HÍREI<i class="fa fa-angle-right"></i></a>
				</div>
			</section>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;">
<!-- Para banner Cikkajanlo 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/rendorok-lehidaltak-amikor-meglattak-folyoban-uszo-doboz-tartalmat"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/vag_folyo.jpg?itok=8g2BLjWP" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/rendorok-lehidaltak-amikor-meglattak-folyoban-uszo-doboz-tartalmat" class="article-title">A rendőrök is lehidaltak, amikor meglátták a folyóban úszó doboz tartalmát</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/nem-volt-hely-korhazban-folyoson-helyeztek-el-megmutott-pacienst"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/korhaz-korterem-kez-vernyomas-infuzio.jpg?itok=xq3kt-wK" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/nem-volt-hely-korhazban-folyoson-helyeztek-el-megmutott-pacienst" class="article-title">Nem volt hely a kórházban, a folyosón helyezték el a megműtött pácienst!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/tobb-ezer-halat-vetett-partra-vize"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/halak_0.jpg?itok=aRN4uySI" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/tobb-ezer-halat-vetett-partra-vize" class="article-title">Több ezer halat vetett partra a tó vize</a>
			</div>
		</article>	

	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
					</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>	<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="http://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://parameter.sk/misc/drupal.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?op27y3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/light-gallery/js/lightGallery.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?op27y3"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/custom.js?op27y3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"H9Ngz1EZzUAK9XtdWvSDo_vVFdTeaq8qcNbM6yfc_4Y","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"485147"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

		<script type="text/javascript" src="http://parameter.sk/modules/statistics/statistics.js?op27y3"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

				
		
				



	</body>
	
</html>
