<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Betörők kiraboltak egy párizsi whiskyszaküzletet és 673 ezer euró értékben 69 palack gabonapárlatot, köztük 100 vagy 200 ezer eurós ritkaságokat vittek magukkal - értesült a francia sajtó.&nbsp;
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Ritka drága piák &quot;párologtak el&quot; egy párizsi szaküzletből"/>
<meta property="og:url" content="/node/526011"/>
<meta property="og:image" content="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/britain_brexit_whisky_73184-6e166be1f6914eeb9685354a89f8f255.jpg?itok=2a9RNpdF"/>
<meta property="og:description" content="Betörők kiraboltak egy párizsi whiskyszaküzletet és 673 ezer euró értékben 69 palack gabonapárlatot, köztük 100 vagy 200 ezer eurós ritkaságokat vittek magukkal - értesült a francia sajtó.&nbsp;
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/ritka-draga-piak-parologtak-el-egy-parizsi-szakuzletbol" />
<link rel="shortlink" href="/node/526011" />
		<title>Ritka drága piák &quot;párologtak el&quot; egy párizsi szaküzletből | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />
		
		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=http://parameter.sk/ritka-draga-piak-parologtak-el-egy-parizsi-szakuzletbol">
		
		<style type="text/css" media="all">
@import url("http://parameter.sk/modules/system/system.base.css?oz7hx9");
@import url("http://parameter.sk/modules/system/system.menus.css?oz7hx9");
@import url("http://parameter.sk/modules/system/system.messages.css?oz7hx9");
@import url("http://parameter.sk/modules/system/system.theme.css?oz7hx9");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/date/date_api/date.css?oz7hx9");
@import url("http://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oz7hx9");
@import url("http://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?oz7hx9");
@import url("http://parameter.sk/modules/field/theme/field.css?oz7hx9");
@import url("http://parameter.sk/modules/node/node.css?oz7hx9");
@import url("http://parameter.sk/modules/user/user.css?oz7hx9");
@import url("http://parameter.sk/sites/all/modules/views/css/views.css?oz7hx9");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/ctools/css/ctools.css?oz7hx9");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/themes/parameter/css/bootstrap.css?oz7hx9");
@import url("http://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min.css?oz7hx9");
@import url("http://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lg-fb-comment-box.min.css?oz7hx9");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style.css?oz7hx9");
@import url("http://parameter.sk/sites/all/themes/parameter/css/media-responsive.css?oz7hx9");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style-block.css?oz7hx9");
</style>
		

		<script type="text/javascript" src="http://sk.adocean.pl/files/js/ado.js" async></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-526011 node-type-article domain-parameter-local section-ritka-draga-piak-parologtak-el-egy-parizsi-szakuzletbol" >
		<!-- gemiusPrism / parameter.sk / Hlavna stranka -->
<script type="text/javascript">

var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';

</script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/xgemius.js"></script>		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>2017. 11. 14. kedd</span><br/>
			Aliz, Irma		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
							<div class="weather">
								<i class="icon pp-fair-n"></i>
								<span class="weather-max">7 °C</span><br />
								<span class="weather-min">-1 °C</span>
							</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-down"></i><span>HUF:</span> 311.97 Ft</div><div><i class="fa fa-caret-down"></i><span>CZK:</span> 25.566 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/node/526011"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="http://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Címlap" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->
	

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
				<div class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											

   

	<section class="main-article">
		<article>
			<div id="cpushmessage" class="hide"></div>
			<header class="main-article-header">
				<h1>Ritka drága piák &quot;párologtak el&quot; egy párizsi szaküzletből</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
												2017. november 14. - 21:00 | <a href="kulfold">Külföld</a>					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://parameter.sk/node/526011" data-href2="http://parameter.sk/ritka-draga-piak-parologtak-el-egy-parizsi-szakuzletbol" data-picture="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/britain_brexit_whisky_73184-6e166be1f6914eeb9685354a89f8f255.jpg?itok=2a9RNpdF" data-title="Ritka drága piák &quot;párologtak el&quot; egy párizsi szaküzletből" data-description="Betörők kiraboltak egy párizsi whiskyszaküzletet és 673 ezer euró értékben 69 palack gabonapárlatot, köztük 100 vagy 200 ezer eurós ritkaságokat vittek magukkal - értesült a francia sajtó.&amp;nbsp;" id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Betörők kiraboltak egy párizsi whiskyszaküzletet és 673 ezer euró értékben 69 palack gabonapárlatot, köztük 100 vagy 200 ezer eurós ritkaságokat vittek magukkal - értesült a francia sajtó.&nbsp;</p>
			</div>

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskpdnjloquqn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
				ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
				</script>
				<!--  end slave  -->
			</div>
			
						<div class="main-article-photo">	
				<img class="main-article-img" data-id="img-britain_brexit_whisky_73184-6e166be1f6914eeb9685354a89f8f255.jpg" src="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/britain_brexit_whisky_73184-6e166be1f6914eeb9685354a89f8f255.jpg?itok=2a9RNpdF" alt="Ritka drága piák &quot;párologtak el&quot; egy párizsi szaküzletből" width="738" height="464" />
				<div class="main-article-photo-title">Fotó: AP</div>			</div>
						<div class="description">
			
							
				<p>A Maison du Whisky luxusboltban vasárnap hajnalban végrehajtott betörésről ellentmondásosak az értesülések. Az AFP hírügynökség úgy tudja, hogy a legdrágább tétel egy 100 ezer eurós (31 millió forintos) japán whiskykülönlegesség, egy 1960-as évjáratú Karuizawa volt, francia hírportálok értesülése szerint viszont a tolvajok bepakoltak sporttáskáikba egy 195 ezer eurót (61 millió forintot) érő L&#39;Islay d&#39;Isabella whiskyt is.&nbsp;</p>

<p>A kár csak azért nem nagyobb, mert az ellopott italok között voltak &quot;olcsóbb márkák is&quot;.</p>

<p>MTI</p>
			</div>
										<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<!-- Para banner Cikk 1 -->
							<script type="text/javascript"><!--
								google_ad_client = "ca-pub-2393320645055022";
								/* parameter.sk */
								if ( window.innerWidth >= 560 ) {
								  google_ad_slot = "1972225390/2583298168";
								  google_ad_width = 728;
								  google_ad_height = 250;
								} else if ( window.innerWidth < 560 ) {
								  google_ad_slot = "1972225390/2583298168";
								  google_ad_width = 300;
								  google_ad_height = 300;
								}
							//--></script>
							<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
													</div>
					</div>
				</div>
						<div class="share-line" id="stickies">
				<div class="row">
					<div class="col-sm-20">
						<div class="rel-article-container">
													</div>

						<div class="tags">
															Címkék:
																									<a href="http://parameter.sk/kategoria/cimkek/whiskey">whiskey</a>, 																										<a href="http://parameter.sk/rablas">rablás</a>																														</div>
						
						<div class="rel-article-container">
													</div>

										
					</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/node/526011"></div>
					</div>
				</div>
							</div>
						<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
								</article>
	</section><div class="banner-container">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	
	<!-- <script async defer src="http://cdn.cavixoapp.com/production/ads/2407.js"></script> -->

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/garazsokat-akartak-kifosztani-tolvajok-komaromban-de-nagyon-elbenaztak"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/konnyuszerkezetes_mobilgarazs_billenokapuval.jpg?itok=qeRFtqJn" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/rablas" class="cat-box-link cat-box-related">rablás</a>									<!--div></div-->
								</div>
								<a href="/garazsokat-akartak-kifosztani-tolvajok-komaromban-de-nagyon-elbenaztak" class="article-title related-title">Garázsokat akartak kifosztani a tolvajok Komáromban, de nagyon elbénázták</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/45-ev-koruli-cseh-fazon-rabolt-ki-egy-jatektermet-pozsonyban"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/rablas_4.jpg?itok=-wh3ZFDy" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/rablas" class="cat-box-link cat-box-related">rablás</a>									<!--div></div-->
								</div>
								<a href="/45-ev-koruli-cseh-fazon-rabolt-ki-egy-jatektermet-pozsonyban" class="article-title related-title">45 év körüli cseh fazon rabolt ki egy játéktermet Pozsonyban</a>
								<p>
									Hajnali ötkor érkezett, fegyvere is volt.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/keses-tamado-rabolt-ki-egy-iskolast-nagymagyar-es-illeshaza-kozott"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/rendorseg_19.jpg?itok=ZkgglfHN" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/rablas" class="cat-box-link cat-box-related">rablás</a>									<!--div></div-->
								</div>
								<a href="/keses-tamado-rabolt-ki-egy-iskolast-nagymagyar-es-illeshaza-kozott" class="article-title related-title">Késes támadó rabolt ki egy iskolást Nagymagyar és Illésháza között!</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://parameter.sk/ritka-draga-piak-parologtak-el-egy-parizsi-szakuzletbol"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article highlighted">
								<header>
									<div class="time"><span>22:30</span></div>
									<a href="http://parameter.sk/medvere-szallitanak-zsolnan-lekapcsolt-migransokbol" class="daily-article-title"><span>Medvére is szállítanak a Zsolnán lekapcsolt migránsokból</span></a>
								</header>
															</article>
														<article class="daily-article highlighted">
								<header>
									<div class="time"><span>21:21</span></div>
									<a href="http://parameter.sk/az-osz-leghidegebb-ejszakaja-var-rank" class="daily-article-title"><span>Az ősz leghidegebb éjszakája vár ránk</span></a>
								</header>
																<div class="daily-article-desc">
									Még -10 fok is előfordulhat.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>21:00</span></div>
									<a href="http://parameter.sk/ritka-draga-piak-parologtak-el-egy-parizsi-szakuzletbol" class="daily-article-title"><span>Ritka drága piák "párologtak el" egy párizsi szaküzletből</span></a>
								</header>
																<div class="daily-article-desc">
									A gabonapárlatok között 100 vagy 200 ezer eurós ritkaság is szerepelt.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>20:37</span></div>
									<a href="http://parameter.sk/nigeria-megalazta-argentinat-fociban" class="daily-article-title"><span>Nigéria megalázta Argentínát fociban</span></a>
								</header>
																<div class="daily-article-desc">
									A legutóbbi vb-ezüstérmes idei meccsein csak szenvedett.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>20:15</span></div>
									<a href="http://parameter.sk/harom-halottja-van-egy-alapiskolanal-tortent-lovoldozesnek-kaliforniaban" class="daily-article-title"><span>Három halottja van egy alapiskolánál történt lövöldözésnek Kaliforniában</span></a>
								</header>
																<div class="daily-article-desc">
									Több diákot is meglőttek.								</div>
															</article>
													</div>

  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
							<article class="daily-article">
								<header>
									<div class="time"><span>november 10. - 09:36</span></div>
									<a href="http://tachometer.parameter.sk/tobb-ezren-veszithetik-el-jogositvanyukat-egy-uj-jogszabaly-miatt" class="daily-article-title"><span>Több ezren veszíthetik el a jogosítványukat egy új jogszabály miatt</span></a>
								</header>
																<div class="daily-article-desc">
									A januártól életbe lépő új jogszabály rengeteg sofőrt érinthet országszerte.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>november 14. - 15:42</span></div>
									<a href="http://parameter.sk/adocsalokat-vert-bilincsbe-naka-dunaszerdahelyen" class="daily-article-title"><span>Adócsalókat vert bilincsbe a NAKA Dunaszerdahelyen!</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>november 11. - 08:34</span></div>
									<a href="http://tachometer.parameter.sk/csupan-nehany-hetig-elvezhette-feltuningolt-autojat-frontalis-balesetben-elhunyt-fiatal" class="daily-article-title"><span>Csupán néhány hétig élvezhette feltuningolt autóját a frontális balesetben elhunyt fiatal</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>november 8. - 11:18</span></div>
									<a href="http://tachometer.parameter.sk/hajszalon-mulott-harmas-karambol-csallokozcsutortoknel-video" class="daily-article-title"><span>Hajszálon múlott a hármas karambol Csallóközcsütörtöknél (videó)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>november 13. - 21:53</span></div>
									<a href="http://bulvar.parameter.sk/mindent-mutatnak-fotok-pucer-valosagshow-uj-szeriajabol-18" class="daily-article-title"><span>Mindent mutatnak! Fotók a pucér valóságshow új szériájából +18</span></a>
								</header>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h">24 ÓRA HÍREI<i class="fa fa-angle-right"></i></a>
				</div>
			</section>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;">
<!-- Para banner Cikkajanlo 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/adocsalokat-vert-bilincsbe-naka-dunaszerdahelyen"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/20170131_takacovci11400685.jpg?itok=hS7JhSlQ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/adocsalokat-vert-bilincsbe-naka-dunaszerdahelyen" class="article-title">Adócsalókat vert bilincsbe a NAKA Dunaszerdahelyen!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/tobb-tucat-illegalis-bevandorlot-koztuk-egy-csecsemot-talaltak-torok-kamionokban"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/illegalis_bevandorlok_3.jpg?itok=6gZeRPt9" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/tobb-tucat-illegalis-bevandorlot-koztuk-egy-csecsemot-talaltak-torok-kamionokban" class="article-title">Több tucat illegális bevándorlót, köztük egy csecsemőt is találtak a török kamionokban!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/reszeg-soforok-hada-inthet-bucsut-jogositvanyanak"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/reszeg_sofor_baleset_parkany.jpg?itok=dsemFT2f" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/reszeg-soforok-hada-inthet-bucsut-jogositvanyanak" class="article-title">Részeg sofőrök hada inthet búcsút jogosítványának</a>
			</div>
		</article>	

	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
					</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>	<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="http://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://parameter.sk/misc/drupal.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?oz7hx9"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/js/lightgallery.min.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-hash.min.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-thumbnail.min.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?oz7hx9"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/custom.js?oz7hx9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"9BK-H-0lnHZ2DvkHviZgjo7NxuA6DjvRxYkSykR9W0Y","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-hash.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lg-fb-comment-box.min.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"526011"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

		<script type="text/javascript" src="http://parameter.sk/modules/statistics/statistics.js?oz7hx9"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

				
		
				



	</body>
	
</html>
