<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Május 11-én egyedülálló bokszgálára kerül sor Tomi Kid és a Dunauto autókereskedés szervezésében.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Ilyen még nem volt: Tomi Kid és Erdei Zsolt Dunaszerdahelyen pofozkodnak!"/>
<meta property="og:url" content="http://parameter.sk/node/559487"/>
<meta property="og:image" content="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/tomi_kid_erdei_thumbnail.jpg?itok=sGaKba3T"/>
<meta property="og:description" content="Május 11-én egyedülálló bokszgálára kerül sor Tomi Kid és a Dunauto autókereskedés szervezésében.
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<link rel="canonical" href="/sk/node/559487" />
<link rel="shortlink" href="/sk/node/559487" />
		<title>Ilyen még nem volt: Tomi Kid és Erdei Zsolt Dunaszerdahelyen pofozkodnak! | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />
		
		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=http://parameter.sk/sk/node/559487">
		
		<style type="text/css" media="all">
@import url("http://parameter.sk/modules/system/system.base.css?p5sj5c");
@import url("http://parameter.sk/modules/system/system.menus.css?p5sj5c");
@import url("http://parameter.sk/modules/system/system.messages.css?p5sj5c");
@import url("http://parameter.sk/modules/system/system.theme.css?p5sj5c");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/date/date_api/date.css?p5sj5c");
@import url("http://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p5sj5c");
@import url("http://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p5sj5c");
@import url("http://parameter.sk/modules/field/theme/field.css?p5sj5c");
@import url("http://parameter.sk/modules/node/node.css?p5sj5c");
@import url("http://parameter.sk/modules/user/user.css?p5sj5c");
@import url("http://parameter.sk/sites/all/modules/views/css/views.css?p5sj5c");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/ctools/css/ctools.css?p5sj5c");
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/themes/parameter/css/bootstrap.css?p5sj5c");
@import url("http://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min.css?p5sj5c");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style.css?p5sj5c");
@import url("http://parameter.sk/sites/all/themes/parameter/css/media-responsive.css?p5sj5c");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style-block.css?p5sj5c");
</style>
		

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- Begin Cookie Policy -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-559487 node-type-article domain-parameter-local section-node" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>
		
		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>16. 04. 2018. pondelok</span><br/>
			Csongor, Dana/Danica		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
							<div class="weather">
								<i class="icon pp-cloudy"></i>
								<span class="weather-max">20 °C</span><br />
								<span class="weather-min">15 °C</span>
							</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-down"></i><span>HUF:</span> 311.13 Ft</div><div><i class="fa fa-caret-down"></i><span>CZK:</span> 25.307 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/sknode/559487"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="http://parameter.sk" title="Home" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Home" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Home" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->
	

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
				<div class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											

   

	<section class="main-article">
		<article>
			<div id="cpushmessage" class="hide"></div>
			<header class="main-article-header">
				<h1>Ilyen még nem volt: Tomi Kid és Erdei Zsolt Dunaszerdahelyen pofozkodnak!</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
												2018. April 16. - 12:56 | <a href="regio">Régió</a>					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://parameter.sk/node/559487" data-href2="http://parameter.sk/node/559487" data-picture="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/tomi_kid_erdei_thumbnail.jpg?itok=sGaKba3T" data-title="Ilyen még nem volt: Tomi Kid és Erdei Zsolt Dunaszerdahelyen pofozkodnak!" data-description="Május 11-én egyedülálló bokszgálára kerül sor Tomi Kid és a Dunauto autókereskedés szervezésében." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Május 11-én egyedülálló bokszgálára kerül sor Tomi Kid és a Dunauto autókereskedés szervezésében.</p>
			</div>

			
						<div class="main-article-photo">	
				<img data-gallery="1" class="main-article-img" data-id="img-tomi_kid_erdei_thumbnail.jpg" src="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/tomi_kid_erdei_thumbnail.jpg?itok=sGaKba3T" alt="Ilyen még nem volt: Tomi Kid és Erdei Zsolt Dunaszerdahelyen pofozkodnak!" width="738" height="464" />
							</div>
						<div class="description">
			
							
				<p>&quot;Sokat gondolkoztunk azon, hogy bokszolt-e már Szlovákiában két világbajnok egymás ellen. Erdei &quot;Madár&quot; Zsolti nekem is nagy példaképem volt, és úgy döntöttünk, hogy miért ne pofozkodnánk egyet&quot; - mondja az Európa- és világbajnok galántai bokszoló, Kovács &quot;Tomi Kid&quot; Tamás.</p>

<p><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="413" src="//www.youtube.com/embed/nD1wmluppWI?rel=0" width="734"></iframe></p>

<p>A pofonpartira egy nagyszabású bokszgála keretében, május 11-én kerül sor. A Tomi Kid - Erdei Zsolt összecsapás különlegessége nem csak az, hogy a világelithez tartozó egykori profi ökölvívók csapnak össze, hanem az is, hogy míg jelenleg Tomi Kid a szlovák, addig Madár a magyar ökölvívó szövetséget vezeti - így tulajdonképpen a nemzeti sportszervezetek vezetői fognak megmérkőzni egymással.</p>

<p>A bokszgála ugyanakkor nemcsak Tomi Kid és Erdei Zsolt összecsapásáról szól majd, az ő meccsük előtt a galántai KO BOX CLUB legfiatalabb és legtehetségesebb növendékei&nbsp;is szorítóba lépnek majd,&nbsp;akik magyar, szerb és osztrák öklözőkkel mérik össze tudásukat.</p>

<p style="text-align: center;"><img alt="" data-gallery="1" src="/sites/default/files/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/001_viliam_tanko_tomi_kid_kovacs_csefalvay.jpg" style="width: 800px; height: 533px;" /><em>A galántai KO BOX CLUB neveltjei, Tankó Vili és Mészáros Filip is szorítóba lépnek május 11-én</em></p>

<p>A május 11-i gála belépői megvásárolhatók Dunaszerdahelyen, a Dunauto BMW márkakereskedésében.&nbsp;A gálaest jegybevételét nemes célra, a taksonyi Tomi Kid Ökölvívó Akadémia építései munkálataira fordítják.</p>

<p><img alt="" data-gallery="" src="/sites/default/files/photos/reklam_1_4_hu.jpg" style="width: 800px; height: 248px;" /></p>

<p>(<a href="http://parameter.sk/mediaajanlat" target="_blank">PR</a>)</p>
			</div>
							<ul id="lightGallery" style="display:none;">
											<li id="img-001_viliam_tanko_tomi_kid_kovacs_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/001_viliam_tanko_tomi_kid_kovacs_csefalvay.jpg?itok=3zGNqKiR" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/001_viliam_tanko_tomi_kid_kovacs_csefalvay.jpg?itok=Xb0UnMnV"></li>
											<li id="img-002_viliam_vili_tanko_tomi_kid_kovacs_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/002_viliam_vili_tanko_tomi_kid_kovacs_csefalvay.jpg?itok=4UTRADy4" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/002_viliam_vili_tanko_tomi_kid_kovacs_csefalvay.jpg?itok=aDtfDzkV"></li>
											<li id="img-003_meszaros_filip_tomi_kid_kovacs_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/003_meszaros_filip_tomi_kid_kovacs_csefalvay.jpg?itok=oz25Vt9s" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/003_meszaros_filip_tomi_kid_kovacs_csefalvay.jpg?itok=FSYlGUQm"></li>
											<li id="img-004_tomi_kid_kovacs_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/004_tomi_kid_kovacs_csefalvay.jpg?itok=7_hNej-W" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/004_tomi_kid_kovacs_csefalvay.jpg?itok=TMRKZwBk"></li>
											<li id="img-005_tomi_kid_kovacs_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/005_tomi_kid_kovacs_csefalvay.jpg?itok=y3adEEje" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/005_tomi_kid_kovacs_csefalvay.jpg?itok=SMmjjj4E"></li>
											<li id="img-006_tomi_kid_kovacs_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/006_tomi_kid_kovacs_csefalvay.jpg?itok=HG6B6eTm" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/006_tomi_kid_kovacs_csefalvay.jpg?itok=irJxSK5k"></li>
											<li id="img-007_viliam_vili_tanko_tomi_kid_kovacs_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/007_viliam_vili_tanko_tomi_kid_kovacs_csefalvay.jpg?itok=m49iFbxm" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/007_viliam_vili_tanko_tomi_kid_kovacs_csefalvay.jpg?itok=icg-1pKE"></li>
											<li id="img-008_meszaros_filip_tomi_kid_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/008_meszaros_filip_tomi_kid_csefalvay.jpg?itok=f4rfymQl" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/008_meszaros_filip_tomi_kid_csefalvay.jpg?itok=EYfrbW_m"></li>
											<li id="img-009_viliam_vili_tanko_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/009_viliam_vili_tanko_csefalvay.jpg?itok=vw1J7Z7W" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/009_viliam_vili_tanko_csefalvay.jpg?itok=K4SStX-J"></li>
											<li id="img-010_meszaros_filip_csefalvay.jpg" data-src="http://parameter.sk/sites/default/files/styles/gallery/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/010_meszaros_filip_csefalvay.jpg?itok=WVDH6ARq" data-sub-html='' data-caption=""><img src="http://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/Csefalvay_Andras-fotok/2018-04-10-tomi-kid/010_meszaros_filip_csefalvay.jpg?itok=pyYr8gw9"></li>
									</ul>
			
			
						<div class="share-line" id="stickies">
				<div class="row">
					<div class="col-sm-20">
						<div class="rel-article-container">
													</div>

						<div class="tags">
															Tags:
																									<a href="http://parameter.sk/pr-cikk">PR-cikk</a>																														</div>
						
						<div class="rel-article-container">
													</div>

										
					</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/node/559487"></div>
					</div>
				</div>
							</div>
								</article>
	</section>
        
  
  
  	
	<!-- <script async defer src="http://cdn.cavixoapp.com/production/ads/2407.js"></script> -->

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/lampy-svietidla-dunajska-streda-nakupte-ich-rychlo-lacno"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/starlux_borito.jpg?itok=sHSdpeqa" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/pr-cikk" class="cat-box-link cat-box-related">PR-cikk</a>									<!--div></div-->
								</div>
								<a href="/lampy-svietidla-dunajska-streda-nakupte-ich-rychlo-lacno" class="article-title related-title">Lampy a svietidlá Dunajská Streda: nakúpte ich rýchlo a lacno!</a>
								<p>
									Ak hľadáte najlepšie a najlacnejšie svietidlá, navštívte náš e-shop alebo našu predajňu.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  				</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article">
								<header>
									<div class="time"><span>15:58</span></div>
									<a href="http://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
								</header>
																<div class="daily-article-desc">
									Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:50</span></div>
									<a href="http://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
								</header>
																<div class="daily-article-desc">
									Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:49</span></div>
									<a href="http://juzneslovensko.parameter.sk/uradu-pre-verejne-obstaravanie-bolo-vlani-pridelenych-657-podnetov" class="daily-article-title"><span>Úradu pre verejné obstarávanie bolo vlani pridelených 657 podnetov</span></a>
								</header>
																<div class="daily-article-desc">
									V porovnaní s rokom 2016, kedy bolo pridelených 568 podnetov na výkon kontroly, ide o nárast o 15,66 %.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:35</span></div>
									<a href="http://juzneslovensko.parameter.sk/muzeum-holokaustu-v-seredi-predstavuje-tajnu-polsku-organizaciu-zegota" class="daily-article-title"><span>Múzeum holokaustu v Seredi predstavuje tajnú poľskú organizáciu Żegota</span></a>
								</header>
																<div class="daily-article-desc">
									Organizáciu tvorili z veľkej väčšiny demokratickí a katolícki aktivisti, ktorí nesúhlasili so zverstvami páchanými na Židoch. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:28</span></div>
									<a href="http://juzneslovensko.parameter.sk/odvoz-odpadu-v-bratislave-bude-cez-velku-noc-prebiehat-v-inom-rezime" class="daily-article-title"><span>Odvoz odpadu v Bratislave bude cez Veľkú noc prebiehať v inom režime</span></a>
								</header>
																<div class="daily-article-desc">
									Na Veľkonočný pondelok (2.4.) nebude prebiehať odvoz zmesového komunálneho ani triedeného odpadu. Odvoz bude presunutý na utorok (3.4.). 								</div>
															</article>
													</div>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;">
<!-- Para banner Cikkajanlo 1 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/node/559303"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/dsc_0950.jpg?itok=C7Rzbblf" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/node/559303" class="article-title">Áldás a csallóközi motorosokra!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/node/559287"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/mentohelikopter_2.jpg?itok=gJnVlRMn" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/node/559287" class="article-title">HORROR: Vipera mart meg a turistát a Kis-Fátrában</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/node/559249"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/atjaro.png?itok=-iYz4Fsf" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/node/559249" class="article-title">Hiába a felújított vasúti átjáró, semmi sem jelezte a vonat érkezését Alistálnál (videó)</a>
			</div>
		</article>	
				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="http://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="http://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://parameter.sk/misc/drupal.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?p5sj5c"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/js/lightgallery.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-thumbnail.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-hash.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?p5sj5c"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/custom.js?p5sj5c"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"parameter","theme_token":"qRvyNUKxE0EWRWasm91EAsd8uAYrTVV_4br9jhVVB_I","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-hash.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"559487"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

		<script type="text/javascript" src="http://parameter.sk/modules/statistics/statistics.js?p5sj5c"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

				
		
		
	</body>
	
</html>
