<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Újabb török légitámadás érte az Iszlám Állam (IÁ) dzsihadista szervezet kezén lévő észak-szíriai Báb városát, ebben 16 civil halt meg - közölte pénteken az Emberi Jogok Szíriai Megfigyelőközpontja (OSDH), hozzátéve, hogy az előző esti légicsapás civil halálos áldozatainak száma 47-ről 72-re emelkedett.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Újabb török légitámadás érte az Iszlám Állam kezén lévő várost"/>
<meta property="og:url" content="/node/456077"/>
<meta property="og:image" content="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/iszlam-allam-terrorizmus-e1443616677206.jpg?itok=cPPALkhb"/>
<meta property="og:description" content="Újabb török légitámadás érte az Iszlám Állam (IÁ) dzsihadista szervezet kezén lévő észak-szíriai Báb városát, ebben 16 civil halt meg - közölte pénteken az Emberi Jogok Szíriai Megfigyelőközpontja (OSDH), hozzátéve, hogy az előző esti légicsapás civil halálos áldozatainak száma 47-ről 72-re emelkedett.
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
<link rel="canonical" href="/ujabb-torok-legitamadas-erte-az-iszlam-allam-kezen-levo-varost" />
<link rel="shortlink" href="/node/456077" />
		<title>Újabb török légitámadás érte az Iszlám Állam kezén lévő várost | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />
		
		<style type="text/css" media="all">
@import url("http://parameter.sk/modules/system/system.base.css?ohv58z");
@import url("http://parameter.sk/modules/system/system.menus.css?ohv58z");
@import url("http://parameter.sk/modules/system/system.messages.css?ohv58z");
@import url("http://parameter.sk/modules/system/system.theme.css?ohv58z");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/date/date_api/date.css?ohv58z");
@import url("http://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ohv58z");
@import url("http://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ohv58z");
@import url("http://parameter.sk/modules/field/theme/field.css?ohv58z");
@import url("http://parameter.sk/modules/node/node.css?ohv58z");
@import url("http://parameter.sk/modules/user/user.css?ohv58z");
@import url("http://parameter.sk/sites/all/modules/views/css/views.css?ohv58z");
</style>
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/modules/ctools/css/ctools.css?ohv58z");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://parameter.sk/sites/all/themes/parameter/css/bootstrap.css?ohv58z");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style.css?ohv58z");
@import url("http://parameter.sk/sites/all/themes/parameter/css/media-responsive.css?ohv58z");
@import url("http://parameter.sk/sites/all/themes/parameter/css/style-block.css?ohv58z");
</style>
		

		<script type="text/javascript" src="http://sk.adocean.pl/files/js/ado.js" async></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-456077 node-type-article domain-parameter-local section-ujabb-torok-legitamadas-erte-az-iszlam-allam-kezen-levo-varost" >
		<!-- gemiusPrism / parameter.sk / Hlavna stranka -->
<script type="text/javascript">

var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';

</script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/xgemius.js"></script>		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>
		
		
				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>2016. 12. 23. péntek</span><br/>
			Viktória, Nadežda		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-d"></i>
								<span class="weather-max">-1 °C</span><br />
								<span class="weather-min">-6 °C</span>
							</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-down"></i><span>HUF:</span> 310.22 Ft</div><div><i class="fa fa-caret-down"></i><span>CZK:</span> 27.021 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/node/456077"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="http://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Címlap" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->
	

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
				<div class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											

   

	<section class="main-article">
		<article>
			<div id="cpushmessage" class="hide"></div>
			<header class="main-article-header">
				<h1>Újabb török légitámadás érte az Iszlám Állam kezén lévő várost</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
												2016. december 23. - 09:22 | <a href="kulfold">Külföld</a>					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://parameter.sk/node/456077" data-href2="http://parameter.sk/ujabb-torok-legitamadas-erte-az-iszlam-allam-kezen-levo-varost" data-picture="http://parameter.sk/sites/default/files/styles/image_of_article/public/photos/iszlam-allam-terrorizmus-e1443616677206.jpg?itok=cPPALkhb" data-title="Újabb török légitámadás érte az Iszlám Állam kezén lévő várost" data-description="Újabb török légitámadás érte az Iszlám Állam (IÁ) dzsihadista szervezet kezén lévő észak-szíriai Báb városát, ebben 16 civil halt meg - közölte pénteken az Emberi Jogok Szíriai Megfigyelőközpontja (OSDH), hozzátéve, hogy az előző esti légicsapás civil halálos áldozatainak száma 47-ről 72-re emelkedett." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Újabb török légitámadás érte az Iszlám Állam (IÁ) dzsihadista szervezet kezén lévő észak-szíriai Báb városát, ebben 16 civil halt meg - közölte pénteken az Emberi Jogok Szíriai Megfigyelőközpontja (OSDH), hozzátéve, hogy az előző esti légicsapás civil halálos áldozatainak száma 47-ről 72-re emelkedett.</p>
			</div>

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskpdnjloquqn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
				ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
				</script>
				<!--  end slave  -->
			</div>
			
						<div class="description">
			
							
				<p><span id="ctl05_lbBody">A kiterjedt szíriai aktivistahálózattal rendelkező, de angliai székhelyű szervezet úgy tudja, hogy a csütörtök esti légitámadás civil áldozatai közül 21 gyerek, és a péntek reggeli támadás áldozatai között is van három gyermek.</span></p>

<p><span>A török légierő támadásainak előzménye, hogy Ankara állítása szerint szerdán az Aleppó kormányzóságbeli Bábnál 14 török katona meghalt, 33 pedig megsebesült az IÁ fegyvereseivel vívott harcokban.</span></p>

<p><br />
	<span>MTI/para</span></p>
			</div>
			<div class="share-line" id="stickies">
				<div class="row">
					<div class="col-sm-20">
						<div class="rel-article-container">
													</div>

						<div class="tags">
															Címkék:
																									<a href="http://parameter.sk/kategoria/cimkek/iszlam-allam">iszlám állam</a>																														</div>
						
						<div class="rel-article-container">
													</div>

										
					</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="http://parameter.sk/node/456077"></div>
					</div>
				</div>
									<div class="row">
						<div class="col">
							<div style="padding:0;text-align:center;overflow:hidden;">
								<!-- Para banner Cikk 1 -->
								<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"data-ad-client="ca-pub-2355527991063627" data-ad-slot="5904843598"></ins>
								<script>
								(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
						</div>
					</div>
												</div>
						<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
								</article>
	</section><div class="banner-container">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	
	<!-- <script async defer src="http://cdn.cavixoapp.com/production/ads/2407.js"></script> -->

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/terror-ket-torok-katonat-elve-elegetett-az-iszlam-allam"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/elegetett_katonak_iszlam_allam.png?itok=XHsfH5Cx" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/iszlam-allam" class="cat-box-link cat-box-related">iszlám állam</a>									<!--div></div-->
								</div>
								<a href="/terror-ket-torok-katonat-elve-elegetett-az-iszlam-allam" class="article-title related-title">TERROR: Két török katonát élve elégetett az Iszlám Állam</a>
								<p>
									Két török katona élve elégetéséről tett közzé videót csütörtökön az Iszlám Állam.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/moszulbol-kivonulo-dzsihadistak-szandekosan-tamadnak-polgari-celpontokat"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/_iszlam-allam.jpg?itok=geWLFQyP" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/iszlam-allam" class="cat-box-link cat-box-related">iszlám állam</a>									<!--div></div-->
								</div>
								<a href="/moszulbol-kivonulo-dzsihadistak-szandekosan-tamadnak-polgari-celpontokat" class="article-title related-title">A Moszulból kivonuló dzsihadisták szándékosan támadnak polgári célpontokat</a>
								<p>
									Az Iszlám Állam 2014 nyarán foglalta el Moszult villámhadjáratban.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/merenyletre-keszulo-fiatalkoruakat-vettek-orizetbe-belgiumban"><img src="http://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/belgium_0.jpg?itok=QBRvJysw" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/iszlam-allam" class="cat-box-link cat-box-related">iszlám állam</a>									<!--div></div-->
								</div>
								<a href="/merenyletre-keszulo-fiatalkoruakat-vettek-orizetbe-belgiumban" class="article-title related-title">Merényletre készülő fiatalkorúakat vettek őrizetbe Belgiumban</a>
								<p>
									A fiatalok az Iszlám Állam vagy más terrorszervezet utasításait követték.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://parameter.sk/ujabb-torok-legitamadas-erte-az-iszlam-allam-kezen-levo-varost"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article">
								<header>
									<div class="time"><span>11:53</span></div>
									<a href="http://parameter.sk/draxler-lesz-paris-saint-germain-elso-teli-igazolasa" class="daily-article-title"><span>Draxler lesz a Paris Saint-Germain első téli igazolása</span></a>
								</header>
																<div class="daily-article-desc">
									Francia sajtóértesülések szerint a Paris Saint-Germain labdarúgócsapatában folytatja.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:35</span></div>
									<a href="http://parameter.sk/ket-es-fel-eve-szokesben-levo-magyar-bunozot-kapcsoltak-le-gutan" class="daily-article-title"><span>Két és fél éve szökésben lévő magyar bűnözőt kapcsoltak le Gútán!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:32</span></div>
									<a href="http://domina.parameter.sk/egy-67-eves-nagymama-hordta-ki-lanya-gyermeket" class="daily-article-title"><span>Egy 67 éves nagymama hordta ki lánya gyermekét</span></a>
								</header>
																<div class="daily-article-desc">
									A világ legidősebb béranyája lett a 67 éves nagymama.								</div>
															</article>
														<article class="daily-article highlighted">
								<header>
									<div class="time"><span>11:08</span></div>
									<a href="http://parameter.sk/berlini-merenylet-milanoban-lelottek-feltetelezett-tettest" class="daily-article-title"><span>BERLINI MERÉNYLET: Milánóban lelőtték a feltételezett tettest!</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:46</span></div>
									<a href="http://parameter.sk/22-millio-eurot-kapnak-vissza-gyogyszereikbol-szlovakiai-betegek" class="daily-article-title"><span>2,2 millió eurót kapnak vissza gyógyszereikből a szlovákiai betegek</span></a>
								</header>
																<div class="daily-article-desc">
									Az egészségügyi biztosítók visszatérítik a gyógyszerek árának egy részét.								</div>
															</article>
													</div>

  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
							<article class="daily-article">
								<header>
									<div class="time"><span>december 19. - 09:01</span></div>
									<a href="http://parameter.sk/irodaepulet-langolt-dunaszerdahelyen-egy-anyat-es-haromeves-gyermeket-mentettek-tuzoltok" class="daily-article-title"><span>Irodaépület lángolt Dunaszerdahelyen, egy anyát és hároméves gyermekét mentették a tűzoltók!</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 17:26</span></div>
									<a href="http://parameter.sk/teljesen-lakhatatlanna-valt-csaladi-haz-bosi-tuz-kovetkezteben" class="daily-article-title"><span>Teljesen lakhatatlanná vált a családi ház bősi tűz következtében </span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 11:02</span></div>
									<a href="http://parameter.sk/leegett-egy-csaladi-haz-teljes-tetoszerkezete-boson" class="daily-article-title"><span>Leégett egy családi ház teljes tetőszerkezete Bősön</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 16. - 13:55</span></div>
									<a href="http://parameter.sk/megoltek-egy-ferfit-gutan" class="daily-article-title"><span>Megöltek egy férfit Gútán</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 14:27</span></div>
									<a href="http://parameter.sk/sorompok-koze-szorult-egy-kocsi-es-felhajtott-peronra-nagyabonyban" class="daily-article-title"><span>A sorompók közé szorult egy kocsi, és felhajtott a peronra Nagyabonyban</span></a>
								</header>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h">24 ÓRA HÍREI<i class="fa fa-angle-right"></i></a>
				</div>
			</section>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;">
<!-- Para banner Cikkajanlo 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/gyujtes-indult-az-otthonat-elveszto-bosi-csalad-javara"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/15665828_1109038845875496_8568299575940903924_n.jpg?itok=AVNqCuur" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/gyujtes-indult-az-otthonat-elveszto-bosi-csalad-javara" class="article-title">Gyűjtés indult az otthonát elvesztő bősi család javára</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/ha-hiszitek-ha-nem-kisudvarnokban-penteken-mar-lehet-szankozni"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/img_0146.jpg?itok=PgB4yVnK" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/ha-hiszitek-ha-nem-kisudvarnokban-penteken-mar-lehet-szankozni" class="article-title">Ha hiszitek, ha nem, Kisudvarnokban pénteken már lehet szánkózni!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/galantan-vagsellyen-es-ersekujvarban-talaltak-illegalisan-itt-tartozkodo-bevandorlokat"><img src="http://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/rendorseg_27.jpg?itok=qFid0tUw" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/galantan-vagsellyen-es-ersekujvarban-talaltak-illegalisan-itt-tartozkodo-bevandorlokat" class="article-title">Galántán, Vágsellyén és Érsekújvárban is találtak illegálisan itt tartózkodó bevándorlókat</a>
			</div>
		</article>	

	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
					</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>	<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		<script type="text/javascript" src="http://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://parameter.sk/misc/drupal.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?ohv58z"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/light-gallery/js/lightGallery.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?ohv58z"></script>
<script type="text/javascript" src="http://parameter.sk/sites/all/themes/parameter/js/custom.js?ohv58z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"opKx4-uVlatc4dDeTAWRGybzx6PpyAs4ChNClvDJ56Y","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"456077"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

		<script type="text/javascript" src="http://parameter.sk/modules/statistics/statistics.js?ohv58z"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

				
		
				



	</body>
	
</html>
