<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Kétszázhuszonkettőre nőtt vasárnapra az indonéziai szökőár halálos áldozatainak száma, több mint 800-an megsérültek, és legalább 28 embert eltűntként tartanak nyilván a helyi katasztrófavédelem közlése szerint.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="222-re nőtt az indonéziai szökőár áldozatainak száma, több mint nyolcszázan megsérültek! (FOTÓK)"/>
<meta property="og:url" content="https://parameter.sk/node/587657"/>
<meta property="og:image" content="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/indonesia_tsunami878049580700.jpg?itok=KHFj4Afr"/>
<meta property="og:description" content="Kétszázhuszonkettőre nőtt vasárnapra az indonéziai szökőár halálos áldozatainak száma, több mint 800-an megsérültek, és legalább 28 embert eltűntként tartanak nyilván a helyi katasztrófavédelem közlése szerint.
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<link rel="canonical" href="/222-re-nott-az-indoneziai-szokoar-aldozatainak-szama-tobb-mint-nyolcszazan-megserultek-fotok" />
<link rel="shortlink" href="/node/587657" />
		<title>222-re nőtt az indonéziai szökőár áldozatainak száma, több mint nyolcszázan megsérültek! (FOTÓK) | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/222-re-nott-az-indoneziai-szokoar-aldozatainak-szama-tobb-mint-nyolcszazan-megserultek-fotok">

		<style type="text/css" media="all">
@import url("https://parameter.sk/modules/system/system.base.css?phic5g");
@import url("https://parameter.sk/modules/system/system.menus.css?phic5g");
@import url("https://parameter.sk/modules/system/system.messages.css?phic5g");
@import url("https://parameter.sk/modules/system/system.theme.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/date/date_api/date.css?phic5g");
@import url("https://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?phic5g");
@import url("https://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?phic5g");
@import url("https://parameter.sk/modules/field/theme/field.css?phic5g");
@import url("https://parameter.sk/modules/node/node.css?phic5g");
@import url("https://parameter.sk/modules/user/user.css?phic5g");
@import url("https://parameter.sk/sites/all/modules/views/css/views.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/ctools/css/ctools.css?phic5g");
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/themes/parameter/css/bootstrap.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/css/media-responsive.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style-block.css?phic5g");
</style>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- Begin Cookie Policy -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-587657 node-type-article domain-parameter-local section-222-re-nott-az-indoneziai-szokoar-aldozatainak-szama-tobb-mint-nyolcszazan-megserultek-fotok" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>2018. 12. 23. vasárnap</span><br/>
			Viktória, Nadežda		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-n"></i>
								<span class="weather-max">7 °C</span><br />
								<span class="weather-min">2 °C</span>
							</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-up"></i><span>HUF:</span> 321.97 Ft</div><div><i class="fa fa-caret-up"></i><span>CZK:</span> 25.855 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/node/587657"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="https://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Címlap" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->


			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">

			
			
				<div id="gate-banner" class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											


	<section class="main-article">
		<article>
			<div id="cpushmessage" class="hide"></div>
			<header class="main-article-header">
				<h1>222-re nőtt az indonéziai szökőár áldozatainak száma, több mint nyolcszázan megsérültek! (FOTÓK)</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
												2018. december 23. - 16:23 | <a href="kulfold">Külföld</a>					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://parameter.sk/node/587657" data-href2="https://parameter.sk/222-re-nott-az-indoneziai-szokoar-aldozatainak-szama-tobb-mint-nyolcszazan-megserultek-fotok" data-picture="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/indonesia_tsunami878049580700.jpg?itok=KHFj4Afr" data-title="222-re nőtt az indonéziai szökőár áldozatainak száma, több mint nyolcszázan megsérültek! (FOTÓK)" data-description="Kétszázhuszonkettőre nőtt vasárnapra az indonéziai szökőár halálos áldozatainak száma, több mint 800-an megsérültek, és legalább 28 embert eltűntként tartanak nyilván a helyi katasztrófavédelem közlése szerint." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Kétszázhuszonkettőre nőtt vasárnapra az indonéziai szökőár halálos áldozatainak száma, több mint 800-an megsérültek, és legalább 28 embert eltűntként tartanak nyilván a helyi katasztrófavédelem közlése szerint.</p>
			</div>

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskpdnjloquqn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
				ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
				</script>
				<!--  end slave  -->
			</div>
			
						<div class="main-article-photo">	
				<img data-gallery="1" class="main-article-img" data-id="img-indonesia_tsunami878049580700.jpg" src="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/indonesia_tsunami878049580700.jpg?itok=KHFj4Afr" alt="222-re nőtt az indonéziai szökőár áldozatainak száma, több mint nyolcszázan megsérültek! (FOTÓK)" width="738" height="464" />
				<div class="main-article-photo-title">Fotók: TASR/AP - további képekért kattints!</div>			</div>
						<div class="description">
			
							
				<p><a href="https://parameter.sk/szokoar-pusztitott-indoneziaban-legalabb-168-ember-meghalt" target="_blank"><strong>A szökőár szombat este fél tíz körül keletkezett</strong></a> a Jáva és Szumátra szigetek közötti Szunda-szoros térségében, Banten és Lampung tartományokat érintette.</p>

<p>A legutóbbi összesítés szerint legalább 222 ember meghalt, és 843 megsérült, legalább 28 ember eltűnt - jelentette az EFE spanyol hírügynökség.</p>

<p>Sutopo Purwo Nugroho, a katasztrófavédelem szóvivője közölte: a szökőárt vélhetően a szorosban lévő Krakatau vulkán kitörése, és az azt követő víz alatti földcsuszamlás váltotta ki. A cunami erejéhez a telihold miatti dagály is hozzájárulhatott - jegyezték meg katasztrófavédelmi tisztviselők.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/aptopix_indonesia_tsunami878031580696_0.jpg" style="width: 1119px; height: 768px;" /></p>

<p>Felkerült a közösségi médiára egy videofelvétel, amelyen a Banten tartománybeli Tanjung Lesung városban a szökőár lesújt egy tengerparti koncert résztvevőire. Egy áramszolgáltató vállalat mintegy 260 alkalmazottja és hozzátartozóik szórakoztak a parton, amikor a víztömeg elárasztotta a területet, és romba döntötte a színpadot és a többi építményt. Az emberek rémülten próbáltak menekülni a felvételen. Csak ezen a helyen 33 ember vesztette életét, 13 pedig eltűnt.</p>

<p style="text-align: center;"><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="443" src="//www.youtube.com/embed/umcHaN9l3Ys?rel=0" width="734"></iframe></p>

<p>A természeti katasztrófa nyomán az ENSZ humanitárius segítségnyújtást ajánlott fel az indonéziai kormánynak. &quot;Különleges katasztrófaelhárító csapataink vannak a helyszínen, amelyek évek óta együttműködnek Indonéziával azért, hogy készen álljon az ilyen katasztrófákra&quot; - mondta Genfben Herve Verhoosel, az ENSZ Világélelmezési Programjának (WFP) szóvivője.</p>

<p><br />
	(MTI/TASR)</p>
			</div>
							<ul id="lightGallery" style="display:none;">
											<li id="img-indonesia_tsunami878049580700_0.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878049580700_0.jpg?itok=b3DKl0iN" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878049580700_0.jpg?itok=L8cWRWpS"></li>
											<li id="img-aptopix_indonesia_tsunami878031580696.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/aptopix_indonesia_tsunami878031580696.jpg?itok=tBXIiInX" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/aptopix_indonesia_tsunami878031580696.jpg?itok=mk4UO7BH"></li>
											<li id="img-aptopix_indonesia_tsunami878033580697.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/aptopix_indonesia_tsunami878033580697.jpg?itok=k8UmtnKw" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/aptopix_indonesia_tsunami878033580697.jpg?itok=ge37VbpT"></li>
											<li id="img-indonesia_tsunami877975580689.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami877975580689.jpg?itok=MVd4TXLg" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami877975580689.jpg?itok=sfobX-Zc"></li>
											<li id="img-indonesia_tsunami878006580690.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878006580690.jpg?itok=jQE5zQER" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878006580690.jpg?itok=w5PiysJV"></li>
											<li id="img-indonesia_tsunami878024580691.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878024580691.jpg?itok=3QUrqJ8j" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878024580691.jpg?itok=vT3lKV6j"></li>
											<li id="img-indonesia_tsunami878025580692.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878025580692.jpg?itok=_ne6we4D" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878025580692.jpg?itok=zGpTWrKk"></li>
											<li id="img-indonesia_tsunami878026580693.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878026580693.jpg?itok=edophKwR" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878026580693.jpg?itok=Tjk7dPoK"></li>
											<li id="img-indonesia_tsunami878027580701.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878027580701.jpg?itok=HjLn6cK9" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878027580701.jpg?itok=2fG5n4gk"></li>
											<li id="img-indonesia_tsunami878028580699.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878028580699.jpg?itok=wNsjvsl_" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878028580699.jpg?itok=FbzHzyUX"></li>
											<li id="img-indonesia_tsunami878029580694.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878029580694.jpg?itok=FADZiJym" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878029580694.jpg?itok=RauP6kLm"></li>
											<li id="img-indonesia_tsunami878030580695.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878030580695.jpg?itok=xqvPbwmO" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878030580695.jpg?itok=y30gd_pS"></li>
											<li id="img-indonesia_tsunami878035580702.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878035580702.jpg?itok=K9rcJifj" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878035580702.jpg?itok=mfyz50Jh"></li>
											<li id="img-indonesia_tsunami878040580698.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878040580698.jpg?itok=tcVYOum2" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878040580698.jpg?itok=iFVNilr4"></li>
											<li id="img-indonesia_tsunami878210580781.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878210580781.jpg?itok=5LaBk20J" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878210580781.jpg?itok=8HmT7Exq"></li>
											<li id="img-indonesia_tsunami878211580782.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878211580782.jpg?itok=Hm8if-Pb" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878211580782.jpg?itok=trDDVeLL"></li>
											<li id="img-indonesia_tsunami878218580783.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878218580783.jpg?itok=jorjilMo" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878218580783.jpg?itok=1k5HULWZ"></li>
											<li id="img-indonesia_tsunami878219580785.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878219580785.jpg?itok=yHfoSlX_" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878219580785.jpg?itok=9SSxTUGs"></li>
											<li id="img-indonesia_tsunami878224580784.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878224580784.jpg?itok=NdYUp9_6" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878224580784.jpg?itok=mTRatnuA"></li>
											<li id="img-indonesia_tsunami878300580801.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878300580801.jpg?itok=l4FKlskq" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878300580801.jpg?itok=pMqFKET2"></li>
											<li id="img-indonesia_tsunami878301580802.jpg" data-src="https://parameter.sk/sites/default/files/styles/gallery/public/photos/indonesia_tsunami878301580802.jpg?itok=78i0vmE_" data-sub-html='' data-caption=""><img src="https://parameter.sk/sites/default/files/styles/square_thumbnail/public/photos/indonesia_tsunami878301580802.jpg?itok=vxkJdxPa"></li>
									</ul>
			
			
							<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<!-- Para banner Cikk 1 -->
							<script src='https://www.googletagservices.com/tag/js/gpt.js'>
								if ( window.innerWidth >= 560 ) {
									googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
								} else {
									googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
								}
							</script>
													</div>
					</div>
				</div>
						<div class="share-line" id="stickies">
				<div class="row">
					<div class="col-sm-20">
						<div class="rel-article-container">
													</div>

						<div class="tags">
															Címkék:
																									<a href="https://parameter.sk/szokoar">szökőár</a>, 																										<a href="https://parameter.sk/indonezia">Indonézia</a>																														</div>
						
						<div class="rel-article-container">
													</div>

										
					</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/node/587657"></div>
					</div>
				</div>
							</div>
						<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
								</article>
	</section><div class="banner-container">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	
	<!-- <script async defer src="http://cdn.cavixoapp.com/production/ads/2407.js"></script> -->

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/szokoar-pusztitott-indoneziaban-legalabb-168-ember-meghalt"><img src="https://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/_104927580_mediaitem104927577.jpg?itok=7zPl7qx7" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/indonezia" class="cat-box-link cat-box-related">Indonézia</a>									<!--div></div-->
								</div>
								<a href="/szokoar-pusztitott-indoneziaban-legalabb-168-ember-meghalt" class="article-title related-title">Szökőár pusztított Indonéziában, legalább 168 ember meghalt!</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/felemelik-lanyok-hazassagkotesenek-also-korhatarat-ebben-az-orszagban"><img src="https://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/sport/bridal-636018_640.jpg?itok=wOvkFj60" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/indonezia" class="cat-box-link cat-box-related">Indonézia</a>									<!--div></div-->
								</div>
								<a href="/felemelik-lanyok-hazassagkotesenek-also-korhatarat-ebben-az-orszagban" class="article-title related-title">Felemelik a lányok házasságkötésének alsó korhatárát ebben az országban</a>
								<p>
									A jelenlegi törvények szerint a lánygyerekeket akár 16 év alatt is férjhez adhatják.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/nem-veletlenul-halt-meg-189-ember-halalt-oszto-gep-utolso-utjain-mar-hibasan-mukodott"><img src="https://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/repulogep-katasztrofa-indonezia_0.jpg?itok=PBHQUEJ2" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/indonezia" class="cat-box-link cat-box-related">Indonézia</a>									<!--div></div-->
								</div>
								<a href="/nem-veletlenul-halt-meg-189-ember-halalt-oszto-gep-utolso-utjain-mar-hibasan-mukodott" class="article-title related-title">Nem véletlenül halt meg 189 ember. A halált osztó gép utolsó útjain már hibásan működött</a>
								<p>
									Egy repülőgépen hasznos tudni, mennyivel hasít a jármű.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://parameter.sk/222-re-nott-az-indoneziai-szokoar-aldozatainak-szama-tobb-mint-nyolcszazan-megserultek-fotok"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article">
								<header>
									<div class="time"><span>19:03</span></div>
									<a href="https://domina.parameter.sk/zongorazni-kepes-mukezet-fejlesztettek-video" class="daily-article-title"><span>Zongorázni képes műkezet fejlesztettek (VIDEÓ)</span></a>
								</header>
																<div class="daily-article-desc">
									A mesterséges kéz háromdimenziós nyomtatóval készült.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>18:48</span></div>
									<a href="https://parameter.sk/uj-szintre-emelte-vakmero-buntetorugas-fogalmat-az-athletic-bilbao-veteranja-video" class="daily-article-title"><span>Új szintre emelte a vakmerő büntetőrúgás fogalmát az Athletic Bilbao veteránja (VIDEÓ)</span></a>
								</header>
																<div class="daily-article-desc">
									Goikoetxea csak annyit mondott, ilyet még nem látott.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>18:20</span></div>
									<a href="https://parameter.sk/legyen-karacsony-egy-nagy-szeretetkoszoru" class="daily-article-title"><span>Legyen a karácsony egy nagy szeretetkoszorú</span></a>
								</header>
																<div class="daily-article-desc">
									A nagyabonyi emlékpark alkalmi színpadán hangzott fel a címben kiemelt mondat.								</div>
															</article>
														<article class="daily-article highlighted">
								<header>
									<div class="time"><span>18:04</span></div>
									<a href="https://tachometer.parameter.sk/baleset-busszal-utkozott-egy-szemelykocsi-harman-megserultek" class="daily-article-title"><span>BALESET: Busszal ütközött egy személykocsi, hárman megsérültek</span></a>
								</header>
																<div class="daily-article-desc">
									Szerencsétlen baleset történt egy nappal karácsony előtt.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>17:42</span></div>
									<a href="https://parameter.sk/ujabb-dijat-kapott-megszallottak-cimu-magyar-film" class="daily-article-title"><span>Újabb díjat kapott a Megszállottak című magyar film</span></a>
								</header>
																<div class="daily-article-desc">
									Pozsgai Zsolt drámaíró filmje újabb elismerést kapott.								</div>
															</article>
													</div>

  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
							<article class="daily-article">
								<header>
									<div class="time"><span>december 19. - 14:12</span></div>
									<a href="https://parameter.sk/dunaszerdahelyi-szelhamossag-egy-arc-azert-koldul-hogy-penzt-felkaru-rablora-koltse" class="daily-article-title"><span>Dunaszerdahelyi szélhámosság: egy arc azért koldul, hogy a pénzt félkarú rablóra költse</span></a>
								</header>
																<div class="daily-article-desc">
									A játékfüggőség nem játék.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 17. - 09:00</span></div>
									<a href="https://parameter.sk/megint-verik-parlamenti-kepviseloket-magyar-televizional-most-szanaszet-hevernek-foldon-politikusok" class="daily-article-title"><span>Megint verik a parlamenti képviselőket a magyar televíziónál? Most szanaszét hevernek a földön a politikusok - ÉLŐ ADÁS</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 17. - 21:25</span></div>
									<a href="https://parameter.sk/csucsfizetesere-nem-csak-szolgalati-kocsijara-panaszkodik-dunaszerdahelyi-polgarmester" class="daily-article-title"><span>Csúcsfizetésére nem, csak a szolgálati kocsijára panaszkodik a dunaszerdahelyi polgármester</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 20. - 12:32</span></div>
									<a href="https://tachometer.parameter.sk/kamionnal-utkozott-egy-bmw-hegyetenel" class="daily-article-title"><span>Kamionnal ütközött egy BMW Hegyéténél!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>december 17. - 18:55</span></div>
									<a href="https://parameter.sk/mobillopas-dunaszerdahelyi-kik-aruhazban" class="daily-article-title"><span>Mobillopás a dunaszerdahelyi KiK áruházban</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h">24 ÓRA HÍREI<i class="fa fa-angle-right"></i></a>
				</div>
			</section>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;margin-bottom: 5px;">
<!-- Para banner Cikkajanlo 1 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x300', [300, 300]).display();
</script>
<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script -->
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/idojaras-nem-lesz-kimeletes-velunk-az-idojaras-szenteste-napjan"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/4-485782cc1324de26526a4be532bb4a80e24d801d.jpg?itok=zkmGKSnU" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/idojaras-nem-lesz-kimeletes-velunk-az-idojaras-szenteste-napjan" class="article-title">IDŐJÁRÁS: Nem lesz kíméletes velünk az időjárás szenteste napján</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/holtan-talaltak-meg-39-eves-ferfit-akit-elsodort-lavina-tatraban"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/afs2lctgsc-h4chot-mula_z-chran-ri-vyhrabali-mlad-ka-spod-dvojmetrovej-h-bky-snehu.jpg?itok=5qBmzy1E" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/holtan-talaltak-meg-39-eves-ferfit-akit-elsodort-lavina-tatraban" class="article-title">Holtan találták meg a 39 éves férfit, akit elsodort a lavina a Tátrában</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/parkolo-autobol-lopott-egy-ficko-gyorben-lecsaptak-ra-zsaruk"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/lead_53.jpg?itok=W-YlBtTY" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/parkolo-autobol-lopott-egy-ficko-gyorben-lecsaptak-ra-zsaruk" class="article-title">Parkoló autóból lopott egy fickó Győrben, lecsaptak rá a zsaruk</a>
			</div>
		</article>	

	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
					</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>	<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
			<!-- div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div -->
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk" rel="nofollow">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		
		<script type="text/javascript" src="https://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://parameter.sk/misc/drupal.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?phic5g"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/js/lightgallery.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-thumbnail.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-hash.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.validate.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/custom.js?phic5g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"mkJXBiqLhsR6Wp_BKnAhh_0EsH9WUg0nZwXDQ1PNdPY","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-hash.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/jquery.validate.min.js":1,"sites\/all\/themes\/parameter\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"587657"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://parameter.sk/modules/statistics/statistics.js?phic5g"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

		
		
			</body>
</html>
