<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Kissé döcögősen, de végül mintegy fél nyolc körül sikerült az egész budapesti Margit hidat lezárniuk a kata megszüntetése és a rezsicsökkentés módosítása ellen tüntetőknek, akiket biciklis futárok hívtak hétfő reggel hétre.&nbsp;
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Futárok vezetésével vonultak a tüntetők Budapest belvárosában, rendőrök oszlattak a Margit hídon (FOTÓK+VIDEÓK)"/>
<meta property="og:url" content="https://parameter.sk/node/668219"/>
<meta property="og:image" content="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/budapest_kata_rezsicsokkentes_tuntetes00.jpg?itok=gV515ZoO"/>
<meta property="og:description" content="Kissé döcögősen, de végül mintegy fél nyolc körül sikerült az egész budapesti Margit hidat lezárniuk a kata megszüntetése és a rezsicsökkentés módosítása ellen tüntetőknek, akiket biciklis futárok hívtak hétfő reggel hétre.&nbsp;
" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<meta property="fb:admins" content="100017035805286">
<link rel="canonical" href="/futarok-vezetesevel-vonultak-tuntetok-budapest-belvarosaban-rendorok-oszlattak-margit-hidon" />
<link rel="shortlink" href="/node/668219" />
		<title>Futárok vezetésével vonultak a tüntetők Budapest belvárosában, rendőrök oszlattak a Margit hídon (FOTÓK+VIDEÓK) | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/futarok-vezetesevel-vonultak-tuntetok-budapest-belvarosaban-rendorok-oszlattak-margit-hidon">

		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,400i,700&display=swap&subset=latin-ext" rel="stylesheet">
    	<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.11.2/css/all.css" integrity="sha384-zrnmn8R8KkWl12rAZFt4yKjxplaDaT7/EUkKm7AovijfrQItFWR7O/JJn4DAa/gx" crossorigin="anonymous">
		<style type="text/css" media="all">
@import url("https://parameter.sk/modules/system/system.base.css?rbm6x8");
@import url("https://parameter.sk/modules/system/system.menus.css?rbm6x8");
@import url("https://parameter.sk/modules/system/system.messages.css?rbm6x8");
@import url("https://parameter.sk/modules/system/system.theme.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/date/date_api/date.css?rbm6x8");
@import url("https://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rbm6x8");
@import url("https://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?rbm6x8");
@import url("https://parameter.sk/modules/field/theme/field.css?rbm6x8");
@import url("https://parameter.sk/modules/node/node.css?rbm6x8");
@import url("https://parameter.sk/modules/user/user.css?rbm6x8");
@import url("https://parameter.sk/sites/all/modules/views/css/views.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/ctools/css/ctools.css?rbm6x8");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/themes/parameter/css/swiper.min.css?rbm6x8");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style-2.1.css?rbm6x8");
@import url("https://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min-1.css?rbm6x8");
@import url("https://parameter.sk/sites/all/themes/parameter/lightslider/dist/css/lightslider.min.css?rbm6x8");
</style>

		<link rel="stylesheet" href="/sites/all/themes/parameter/css/style-re.css?v=1.61" type="text/css" />  
		<link rel="stylesheet" href="/sites/all/themes/parameter/css/style-re-2.css?v=2.1.1" type="text/css" />

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>


		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>
		
				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-668219 node-type-article domain-parameter-local section-futarok-vezetesevel-vonultak-tuntetok-budapest-belvarosaban-rendorok-oszlattak-margit-hidon" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

		
		
	
	<div class="header">
			<div class="header-top d-none d-lg-block">
		<div class="container">
			<div class="row">
					<div class="col-lg-33 col-xl-36">
		<ul class="links header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
	<div class="col-lg-27 col-xl-24">
		<div class="dropdown dropdown-share">
			<button class="dropdown-share-button" type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<i class="fal fa-share-alt"></i>
			</button>

			<div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
				<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/node/668219"></div>
			</div>
		</div>
<div class="currency">
	<p><i class="fa fa-sort-down"></i><strong>HUF:</strong> 397.96 Ft</p><p><i class="fa fa-sort-down"></i><strong>CZK:</strong> 24.703 Kč</p></div><div class="meteo-small">
	<p>28 °C</p><p>13 °C</p></div>


	<div class="date">
		<p><strong>2022. 07. 18. hétfő</strong></p>
		<p>Frigyes, Kamila</p>
	</div>

	<div class="eu-logo">
		<a href="https://parameter.sk/content/projekty-eu"><img src="/sites/all/themes/parameter/img/header-eu.png?v=1" /></a>
	</div>
</div>

			</div>
		</div>
	</div>
			<div class="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-lg-14">
		<button id="nav-icon" class="nav-icon toggle-sidebar toggle-button">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</button>
		<a href="https://parameter.sk" class="logo">
			<img src="/sites/all/themes/parameter/img/parameter-logo.png" alt="Címlap" width="240" height="42">
		</a> 
		<a href="https://parameter.sk/24h" class="twentyfour-hour">
			<span>24</span>
			<i class="far fa-clock"></i>
		</a>
	</div>	<div class="col-lg-42 d-none d-lg-block">
		<ul class="main-nav">
			<li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
			<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
			<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
			<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
			<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
			<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
			<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
		</ul>
	</div>
	<div class="col-lg-4 d-none d-lg-block">
		<div class="search-block">
			<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<i class="fal fa-search"></i>
			</button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<script>
				  (function() {
					var cx = '009304843411615379286:mri-ztsygxi';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				
				
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>		
		</div>		
	</div>
				</div>
		</div>
	</div>

	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->

	</div>

		<div id="gate-banner" class="top-gate-banner">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>	

	<div class="post-page">
		<div class="container">
						
			<div class="row">
									<div class="col-sm-41">
													


			<section class="post-content">
			<div id="cpushmessage" class="hide"></div>

			<h1>
								Futárok vezetésével vonultak a tüntetők Budapest belvárosában, rendőrök oszlattak a Margit hídon (FOTÓK+VIDEÓK)			</h1>
	
							<div class="news-date">
					
					
					2022. július 18. - 11:21
										
																								 | <a href="/kulfold">Külföld</a>
																
					<div class="float-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://parameter.sk/futarok-vezetesevel-vonultak-tuntetok-budapest-belvarosaban-rendorok-oszlattak-margit-hidon&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
				
				<div class="post-content-description">
											<div class="intro"><p>Kissé döcögősen, de végül mintegy fél nyolc körül sikerült az egész budapesti Margit hidat lezárniuk a kata megszüntetése és a rezsicsökkentés módosítása ellen tüntetőknek, akiket biciklis futárok hívtak hétfő reggel hétre.&nbsp;</p>
</div>
					
											<div class="banner-container">
							<!-- start slave -->
							<div id="adoceanskpdnjloquqn"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
							ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
							</script>
							<!--  end slave  -->
						</div>
					
											<div class="main-article-photo">
															<img data-gallery="1" class="main-article-img" data-id="img-budapest_kata_rezsicsokkentes_tuntetes00.jpg" src="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/budapest_kata_rezsicsokkentes_tuntetes00.jpg?itok=gV515ZoO" alt="Futárok vezetésével vonultak a tüntetők Budapest belvárosában, rendőrök oszlattak a Margit hídon (FOTÓK+VIDEÓK)" width="738" height="464" />
														<div class="main-article-photo-title">Fotó: AP/TASR</div>						</div>
					
					
					<p>A villamosokat átengedték a hídon, a buszokat már csak részben.</p>

<p>&bdquo;Nem arról van szó, hogy nem akarunk adózni, meg lehetett volna ezt oldani normálisan, de velünk nem konzultáltak&rdquo; - idézi a <a href="https://telex.hu/belfold/2022/07/18/katatorveny-tuntetes-rezsicsokkentes-margit-hid?oldal=2" target="_blank">Telex </a>az egyik tüntető szavait.</p>

<p>A Margit hídon egymásnak adták a mikrofont önként jelentkező felszólalók, olyanok is, akik nem tartoznak a katát fizető csoportba. De beszéltek egy olyan háromgyerekes anyáról is, akit magára hagyott a férje, és kőművesként kezdett dolgozni, viszont ha nem fizethet katát - mivel cégeknek dolgozik be, és magasabb adónembe kerül, akkor megszívja. </p>

<p><strong>A 444 élő közvetítése:</strong></p>

<p style="text-align: center;"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F444.hu%2Fvideos%2F2270949496376789%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>

<p>&bdquo;A körúton belül nem lehet forradalmat csinálni. Menjetek haza, és beszéljétek meg a többiekkel, hogy hogy lehet tüntetést csinálni, mert mi már tudjuk. Legyetek kedvesek szervezni otthonra egy megyei jogú, kisvárosi tüntetést&quot; - mondta az egyik futár szintén a hídon.</p>

<p>&quot;Annyian kéne lennünk, hogy a rendőrök átálljanak&quot; - mondta az egyik tüntető a 444 szerint, hozzátéve, nincs gond a rendőrök béremelésével, de gyanús, hogy azt mikorra időzítették.</p>

<p>Kilenckor véget ért a tüntetés hivatalos része, de voltak, akik maradtak. Fél 10 előtt a tömeg nagy része viszont elindult a Nyugati majd az Oktogon irányába - írja a <a href="https://hvg.hu/itthon/20220718_Tuntetessel_indul_a_hetfo__percrol_percre_a_katas_demonstraciorol" target="_blank">hvg.hu</a>, amely élőben is közvetíti az eseményeket:</p>

<p style="text-align: center;"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvghu%2Fvideos%2F5265264383558684%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>

<p>Ezt követően a Deák tér, majd az Astoria felé vonultak a tüntetők, majd célba vették az Erzsébet hidat. Közben a Telex szerint azt is skandálták még az Andrássyn, hogy &bdquo;Orbán Viktor, a kurva anyád!&rdquo;</p>

<p style="text-align: center;"><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="443" src="//www.youtube.com/embed/tG8TyccXTEg?rel=0" width="734"></iframe></p>

<p>A rendőrség közben felvonult a Margit hídnál és közölték a tüntetőkkel, hogy szabálysértést követnek el, hagyják el a hidat, majd megkezdték a kiszorításukat. A <a href="https://24.hu/belfold/2022/07/18/elo-percrol-percre-tuntetes-katazo-futarok-benithatjak-meg-a-varost/" target="_blank">24.hu </a>szerint két embert sokkolóval távolítottak el az útról.</p>

<p style="text-align: center;"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="311" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fhvghu%2Fvideos%2F3269662176685904%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>

<p>A Hvg munkatársa hallott egy nőt, aki a rendőrök mellett a tüntetőket kritizálta: &quot;Hát ezek normálisak? Tízmilliárdokkal károsítják meg a gazdaságot. Az kellene nekik, amit a Gyurcsány adott, vizágyú meg szemkilövetés. Az kellene a rohadékoknak.&quot;</p>

<p>11 óra körül sikerült a rendőröknek minden tüntetőt eltávolítani a Margit hídon az útról, és megindulhatott a forgalom. A tüntetők másik csoportja viszont az Erzsébet hidat mégsem foglalja el, mivel szerintük ott őket is bekerítenék a rendőrök, emiatt visszaindultak az Astoria felé, onnan pedig a többségük elindult a Margit hídhoz.</p>

<p>(parameter/Telex/444/hvg.hu/24.hu)</p>
				</div>

									<ul id="lightGallery" style="display:none;" data-url="/image-gallery/668219">
													<li id="img-budapest_kata_rezsicsokkentes_tuntetes00.jpg" data-delta="0"></li>
													<li id="img-budapest_kata_rezsicsokkentes_tuntetes01.jpg" data-delta="1"></li>
													<li id="img-budapest_kata_rezsicsokkentes_tuntetes02.jpg" data-delta="2"></li>
													<li id="img-budapest_kata_rezsicsokkentes_tuntetes03.jpg" data-delta="3"></li>
													<li id="img-budapest_kata_rezsicsokkentes_tuntetes04.jpg" data-delta="4"></li>
													<li id="img-budapest_kata_rezsicsokkentes_tuntetes05.jpg" data-delta="5"></li>
											</ul>
				
				
									<div class="row">
						<div class="col">
							<div style="padding:0;text-align:center;overflow:hidden;padding-bottom: 20px;">
								<div id="protag-native-after_content"></div>

								<script type="text/javascript">
								   window.googletag = window.googletag || { cmd: [] };
								   window.protag = window.protag || { cmd: [] };

								   window.protag.cmd.push(function () {
										window.protag.display("protag-native-after_content");
								   });
								</script>
							</div>
						</div>
					</div>
				
				
									<div class="tags">
						Címkék:
																			<a href="https://parameter.sk/tuntetes">tüntetés</a>, 																				<a href="https://parameter.sk/kategoria/cimkek/kata">KATA</a>, 																				<a href="https://parameter.sk/kategoria/cimkek/rezsicsokkentes">rezsicsökkentés</a>, 																				<a href="https://parameter.sk/orban-kormany-0">Orbán-kormány</a>, 																				<a href="https://parameter.sk/budapest">Budapest</a>																		</div>
				
				
				
									<div class="text-center">
						<button class="btn btn-primary comment-to">Hozzászólok a cikkhez <i class="fal fa-chevron-double-down"></i></button>
					</div>
									</section>

		<div class="banner-container">
			<div id="adoceansknjltponrav"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2019, parameter.sk.parameter.sk.Rovat cikk.Cikk  down under 830x120 */
			ado.slave('adoceansknjltponrav', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
			</script>
		</div>
	<div class="banner-container banner-25">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	<section class="interest">
	<div class="block-title">Ami biztosan érdekelné</div>

	<div class="interest-block">
		<div class="row">
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://parameter.sk/ez-het-volt-orban-viktor-oszodi-beszede-parlament-elott-ert-veget-ejfelkor-budapesti-tuntetes">
								<img src="https://parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/tuntetes_ap_sita.jpg?itok=9n1rxOW6" alt="&quot;Ez a hét volt Orbán Viktor őszödi beszéde&quot; - a parlament előtt ért véget éjfélkor a budapesti tüntetés" width="230" height="150">
							</a>

																								<a href="/budapest" class="news-cat">Budapest</a>
																					</div>
						<a href="https://parameter.sk/ez-het-volt-orban-viktor-oszodi-beszede-parlament-elott-ert-veget-ejfelkor-budapesti-tuntetes" class="news-title">
														&quot;Ez a hét volt Orbán Viktor őszödi beszéde&quot; - a parlament előtt ért véget éjfélkor a budapesti tüntetés						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://parameter.sk/magyarorszagon-fokozodik-helyzet">
								<img src="https://parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/tuntetes_budapest.jpg?itok=LS57UJd3" alt="Magyarországon fokozódik a helyzet?" width="230" height="150">
							</a>

																								<a href="/budapest" class="news-cat">Budapest</a>
																					</div>
						<a href="https://parameter.sk/magyarorszagon-fokozodik-helyzet" class="news-title">
														Magyarországon fokozódik a helyzet?						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://parameter.sk/negyedik-napja-foglalnak-el-budapesten-hidakat-tuntetok">
								<img src="https://parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/erzsebet-hid_0.jpg?itok=laAR00qr" alt="Negyedik napja foglalnak el Budapesten hidakat a tüntetők" width="230" height="150">
							</a>

																								<a href="/orban-kormany-0" class="news-cat">Orbán-kormány</a>
																					</div>
						<a href="https://parameter.sk/negyedik-napja-foglalnak-el-budapesten-hidakat-tuntetok" class="news-title">
														Negyedik napja foglalnak el Budapesten hidakat a tüntetők						</a>
					</article>
				</div>
					</div>
	</div>
</section>  
  
  
  
  
  <section id="comment">
	<div class="block-title">HOZZÁSZÓLÁSOK</div>

	<div class="facebook-comments-box"><div class="fb-comments" data-href="https://parameter.sk/futarok-vezetesevel-vonultak-tuntetok-budapest-belvarosaban-rendorok-oszlattak-margit-hidon"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div></section>					</div>

					
											<div class="col-sm-19">
									
        
  
  
  	
			<section class="daily-block daily-block-post">
				<div class="block-title">Napi friss</div>

									
																
					
																																										
																
					<article class="news-nopic-item">
						<div class="news-date">14:50</div>

						<div>
							<a href="https://dac.parameter.sk/europa-konferencia-liga-gruz-vagy-roman-ellenfele-lehet-dac-nak-selejtezo-3-koreben" class="news-title">
																Európa Konferencia Liga: Grúz vagy román ellenfele lehet a DAC-nak a selejtező 3. körében							</a>
						</div>

													<p>A sárga-kékeknek előbb a feröeri Vikingurt kell legyőzniük.</p>
											</article>
									
																
					
																																																																				
																
					<article class="news-nopic-item">
						<div class="news-date">14:28</div>

						<div>
							<a href="https://parameter.sk/caputova-csak-nehany-szlovakiait-engedett-el-az-ukran-hadsereghez-dankoek-konfliktusba-valo" class="news-title">
																Čaputová csak néhány szlovákiait engedett el az ukrán hadsereghez, Dankóék a konfliktusba való bevonástól tartanak							</a>
						</div>

													<p>Eddig tíz kérelmet kapott az államfő.</p>
											</article>
									
																
					
																																																							
																
					<article class="news-nopic-item">
						<div class="news-date">14:27</div>

						<div>
							<a href="https://tachometer.parameter.sk/nekihajtott-az-oszlopnak-majd-leparkolt-egy-csaladi-haz-udvaraban-az-ittas-sofor-fotok" class="news-title">
																Nekihajtott az oszlopnak, majd "leparkolt" egy családi ház udvarában az ittas sofőr (FOTÓK)							</a>
						</div>

													<p>A sofőr még csak 20 éves.</p>
											</article>
									
																
					
																																																							
																
					<article class="news-nopic-item">
						<div class="news-date">13:58</div>

						<div>
							<a href="https://parameter.sk/harom-eve-dac-vesztet-okozta-most-vedelmet-erositi-az-romat-megjart-tamado-vion-nal" class="news-title">
																Három éve a DAC vesztét okozta, most a védelmét erősíti; az AS Romát is megjárt támadó a ViOn-nál							</a>
						</div>

													<p>Heti átigazolások a Fortuna Ligában.</p>
											</article>
									
																
					
																																										
																
					<article class="news-nopic-item">
						<div class="news-date">13:53</div>

						<div>
							<a href="https://parameter.sk/kepgaleria-ami-csovon-kifer-kozeletbol-kulturabol-es-bulibol-sem-volt-hiany-az-idei-gombaszogi-nyari" class="news-title">
																KÉPGALÉRIA: Ami a csövön kifér – közéletből, kultúrából és buliból sem volt hiány az idei Gombaszögi Nyári Táborban							</a>
						</div>

													<p>Szinghoffer Mátyás fotóriportja.</p>
											</article>
				
				<div class="text-center">
					
											<a href="/24h" class="btn btn-primary">24 Óra hírei <i class="fal fa-chevron-double-right"></i></a>
									</div>  
			</section>

  
  
  
  
  
  	<div class="fatchilli-banner chilli-4">
	<div id="google-ads-67"></div>

	<div id="protag-medium_square"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };
		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_square");
		});
	</script>
</div><div class="sidebar-posts">		<article class="news-item">
			<a href="/holttestet-egethetett-ficko-aki-meglott-pozsonyban-egy-tuzoltot"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/rendorseg_tasr_14.jpg?itok=cdHOUGAC" alt="" width="300" height="167" /></a>			<a href="/holttestet-egethetett-ficko-aki-meglott-pozsonyban-egy-tuzoltot" class="news-title news-title-white">Holttestet égethetett a fickó, aki meglőtt Pozsonyban egy tűzoltót!</a>
		</article>
		<article class="news-item">
			<a href="/szornyu-baleset-az-ismert-udulohelyen-szel-felfujta-az-ugralovarat-gyerekekkel-egyutt-felborult"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/pexels-lukas-296308.jpg?itok=2yX8NeD2" alt="" width="300" height="167" /></a>			<a href="/szornyu-baleset-az-ismert-udulohelyen-szel-felfujta-az-ugralovarat-gyerekekkel-egyutt-felborult" class="news-title news-title-white">Szörnyű baleset az ismert üdülőhelyen: a szél felfújta az ugrálóvárat, a gyerekekkel együtt felborult</a>
		</article>
		<article class="news-item">
			<a href="/kamionlopastol-gyilkossagokig-igy-mukodott-szeredi-maffia"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/peter-taufer-scaled-e1655320275280.jpg?itok=c6I0Sj_p" alt="" width="300" height="167" /></a>			<a href="/kamionlopastol-gyilkossagokig-igy-mukodott-szeredi-maffia" class="news-title news-title-white">A kamionlopástól a gyilkosságokig – így működött a szeredi maffia</a>
		</article>
</div><div style="padding:0;text-align:center;overflow:hidden;">
	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
</div><div class="fatchilli-banner chilli-11">
	<div id="google-ads-81"></div>

	<div id="protag-half_page_2"></div>
	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		if ( window.innerWidth >= 560 ) {
			window.protag.cmd.push(function () {
				window.protag.display("protag-half_page_2");
			});
		} else {
			window.protag.cmd.push(function () {
				window.protag.display("protag-medium_rectangle_2");
			});
		}
	</script>
</div>						</div>
												</div>
		</div>
	</div>

	<footer id="footer" class="footer">

			<div class="footer-links">
		<div class="container">
			<div class="footer-links-block">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script><ul class="footer-links-left">
	<li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
	<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
	<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
	<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
	<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
	<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
	<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul><ul class="footer-links-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-md-23 footer-bottom-pics">
	<div class="partner-logos">
		<div>
			<img src="/sites/all/themes/parameter/images/observer-logo.png" width="125" height="66" />
			<img src="/sites/all/themes/parameter/images/mti-logo.png" width="150" height="52" />		
		</div>
		<div class="footer-bottom-pics-bottom">
			<img src="/sites/all/themes/parameter/images/dac-logo.png" width="67" height="67" class="dac-logo" />
			<a href="https://kariera.metrans.sk" target="_blank"><img src="/sites/all/themes/parameter/images/metrans-logo-1.jpg" width="164" height="52" /></a>
		</div>
	</div>
</div>

<div class="col-md-16 p-0 mt-4 mt-md-0 optima-banner">
	</div>
<div class="col-md-19 offset-md-2">
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
		<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
		<li><a href="https://parameter.sk/videok">Videótár</a></li>
		<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
	</ul>  
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
		<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
		<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
		<li><a href="https://parameter.sk/content/verejne-obstaravanie">Verejné obstarávanie</a></li>
		<li><a href="https://parameter.sk/content/projekty-eu">PROJEKTY EÚ</a></li>
	</ul>
</div>			</div>
		</div>
	</div>

<!-- SIMPLE SIDEBAR -->
<div id="sidebar" class="sidebar-block d-sm-block d-lg-none">
	<div id="sidebar-wrapper" class="sidebar-wrapper">
		<ul class="sidebar-nav sidebar-nav-left">
			<li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
			<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
			<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
			<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
			<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
			<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
			<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
		</ul>
		<ul class="sidebar-nav sidebar-nav-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
</div>		
			<div class="copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-48 supported-projects">
	<img src="/sites/all/themes/parameter/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
	<img src="/sites/all/themes/parameter/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
	<img src="/sites/all/themes/parameter/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
	<img src="/sites/all/themes/parameter/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
	<img src="/sites/all/themes/parameter/images/iab-monitor-logo.png" width="158" height="43" alt="Združenie pre internetovú reklamu" title="Združenie pre internetovú reklamu" />
</div><div class="col-sm-12 wado-logo">
	<a target="_BLANK" href="https://www.wado.sk" rel="nofollow">
		<img src="/sites/all/themes/parameter/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
	</a>
</div>			</div>
		</div>
	</div>

	</footer>

	
		
		<script type="text/javascript" src="https://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://parameter.sk/misc/drupal.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?rbm6x8"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.validate.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightslider/dist/js/lightslider.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.simpler-sidebar.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/swiper.min.js?rbm6x8"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/custom-2.4.2.js?rbm6x8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"HSCf4XD9YlfD-PgVwOpLvP85mafNWyMd9dTsmC4OB9E","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/jquery.validate.min.js":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.simpler-sidebar.min.js":1,"sites\/all\/themes\/parameter\/js\/swiper.min.js":1,"sites\/all\/themes\/parameter\/js\/custom-2.4.2.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/parameter\/css\/swiper.min.css":1,"sites\/all\/themes\/parameter\/css\/style-2.1.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/css\/lightslider.min.css":1}},"statistics":{"data":{"nid":"668219"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://parameter.sk/modules/statistics/statistics.js?rbm6x8"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>


		
		
		
					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118239/tag"></script>
		
		<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>
	</body>
</html>
