<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Májusban egyelőre még nem volt olyan kellemes idő, mint azt április elején tapasztalhattuk. A meteorológusok szerint még legalább a hétvégéig kell várnunk arra, hogy a nappali hőmérséklet beálljon legalább 20 fok köré.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Meddig lesz még ilyen hitvány az idő?"/>
<meta property="og:url" content="https://parameter.sk/node/595948"/>
<meta property="og:image" content="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/003_eso_vihar_dunaszerdahely_csefalvay.jpg?itok=gQ-wKqWr"/>
<meta property="og:description" content="Májusban egyelőre még nem volt olyan kellemes idő, mint azt április elején tapasztalhattuk. A meteorológusok szerint még legalább a hétvégéig kell várnunk arra, hogy a nappali hőmérséklet beálljon legalább 20 fok köré.
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<link rel="canonical" href="/meddig-lesz-meg-ilyen-hitvany-az-ido" />
<link rel="shortlink" href="/node/595948" />
<script data-cfasync="false" type="text/javascript" src="https://script.proadscdn.com/head.js"></script>		<title>Meddig lesz még ilyen hitvány az idő? | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/meddig-lesz-meg-ilyen-hitvany-az-ido">

		<style type="text/css" media="all">
@import url("https://parameter.sk/modules/system/system.base.css?pr8hi5");
@import url("https://parameter.sk/modules/system/system.menus.css?pr8hi5");
@import url("https://parameter.sk/modules/system/system.messages.css?pr8hi5");
@import url("https://parameter.sk/modules/system/system.theme.css?pr8hi5");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/date/date_api/date.css?pr8hi5");
@import url("https://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pr8hi5");
@import url("https://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pr8hi5");
@import url("https://parameter.sk/modules/field/theme/field.css?pr8hi5");
@import url("https://parameter.sk/modules/node/node.css?pr8hi5");
@import url("https://parameter.sk/modules/user/user.css?pr8hi5");
@import url("https://parameter.sk/sites/all/modules/views/css/views.css?pr8hi5");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/ctools/css/ctools.css?pr8hi5");
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/themes/parameter/css/bootstrap.css?pr8hi5");
@import url("https://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min-1.css?pr8hi5");
@import url("https://parameter.sk/sites/all/themes/parameter/lightslider/dist/css/lightslider.min.css?pr8hi5");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style.css?pr8hi5");
@import url("https://parameter.sk/sites/all/themes/parameter/css/media-responsive.css?pr8hi5");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style-block.css?pr8hi5");
</style>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- Begin Cookie Policy -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-595948 node-type-article domain-parameter-local section-meddig-lesz-meg-ilyen-hitvany-az-ido" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

		
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>2019. 05. 14. kedd</span><br/>
			Bonifác, Bonifác		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
					<div class="weather">
						<i class="icon pp-blustery"></i>
						<span class="weather-max">9 °C</span><br />
						<span class="weather-min">5 °C</span>
					</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-up"></i><span>HUF:</span> 323.71 Ft</div><div><i class="fa fa-caret-up"></i><span>CZK:</span> 25.776 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/node/595948"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="https://parameter.sk" title="Címlap" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Címlap" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Címlap" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->


			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">

			
			
				<div id="gate-banner" class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											


			<section class="main-article new-gallery">
			<article>
				<div id="cpushmessage" class="hide"></div>
				<header class="main-article-header">
					<h1>Meddig lesz még ilyen hitvány az idő?</h1>
					                
					<div class="row">
						<div class="col-xs-20 author-date">
														2019. május 14. - 09:58 | <a href="regio">Régió</a>						</div>
						<div class="col-xs-10 text-right">
							<button data-href="https://parameter.sk/node/595948" data-href2="https://parameter.sk/meddig-lesz-meg-ilyen-hitvany-az-ido" data-picture="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/003_eso_vihar_dunaszerdahely_csefalvay.jpg?itok=gQ-wKqWr" data-title="Meddig lesz még ilyen hitvány az idő?" data-description="Májusban egyelőre még nem volt olyan kellemes idő, mint azt április elején tapasztalhattuk. A meteorológusok szerint még legalább a hétvégéig kell várnunk arra, hogy a nappali hőmérséklet beálljon legalább 20 fok köré." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
						</div>
					</div>
				</header>
				<div class="intro">
					<p>Májusban egyelőre még nem volt olyan kellemes idő, mint azt április elején tapasztalhattuk. A meteorológusok szerint még legalább a hétvégéig kell várnunk arra, hogy a nappali hőmérséklet beálljon legalább 20 fok köré.</p>
				</div>

				
				<div class="banner-container">
					<!-- start slave -->
					<div id="adoceanskpdnjloquqn"></div>
					<script type="text/javascript">
					/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
					ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
					</script>
					<!--  end slave  -->
				</div>
				
								<div class="main-article-photo">
											<img class="main-article-img" data-id="img-003_eso_vihar_dunaszerdahely_csefalvay.jpg" src="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/003_eso_vihar_dunaszerdahely_csefalvay.jpg?itok=gQ-wKqWr" alt="Meddig lesz még ilyen hitvány az idő?" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Cséfalvay Á. András - illusztráció</div>				</div>
								<div class="description">

					
					<p>Kelet-Szlovákiában viharos szél, az északi országrész hegyvidékes területein pedig havazás miatt rendelt el kedden első fokú riasztást a Szlovák Hidrometeorológiai Intézet (SHMÚ).</p>

<p>Nyugat-Szlovákiában bár nem viharos, de egyszerűen pocsék az idő, az ég borús, bármikor eleredhet az eső, a szél fúj, a hőmérő pedig 10 foknál kevesebbet mutat. Sajnos a következő két napban kb. ugyanilyen időjárásra kell számítanunk, a felhőzet csupán csütörtökön szakadozik fel igazán térségünkben, minek köszönhetően a hőmérséklet is növekedni fog.&nbsp;</p>

<p>Jó hír, hogy az SHMÚ tíznapos előrejelzése szerint Nyugat-Szlovákiában pénteken már 20 fok körüli maximumok várhatók, és bár hőségriadóra a jövő héten biztosan nem lesz szükség, legalább a nappali hőmérséklet a kellemes 20 fok köré áll be régiónkban.</p>

<p>(para/SHMÚ)</p>
				</div>

				
				
									<div class="row">
						<div class="col">
							<div style="padding:0;text-align:center;overflow:hidden;">
								<!-- Para banner Cikk 1 -->
								<script src='https://www.googletagservices.com/tag/js/gpt.js'>
									if ( window.innerWidth >= 560 ) {
										googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
									} else {
										googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
									}
								</script>
															</div>
						</div>
					</div>
								<div class="share-line" id="stickies">
					<div class="row">
						<div class="col-sm-20">
							<div class="rel-article-container">
															</div>

							<div class="tags">
																	Címkék:
																												<a href="https://parameter.sk/idojaras">időjárás</a>, 																													<a href="https://parameter.sk/kategoria/cimkek/shmu">SHMÚ</a>																																		</div>
							
							<div class="rel-article-container">
															</div>

												
						</div>
						<div class="col-sm-10 share-buttons">
							<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/node/595948"></div>
						</div>
					</div>
									</div>
								<div class="comment-button">
					<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
				</div>
											</article>
		</section>
	<div class="banner-container">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	
	<!-- <script async defer src="http://cdn.cavixoapp.com/production/ads/2407.js"></script> -->

	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/idojaras-mindenki-nyugodjon-le-holnap-meg-rosszabb-lesz"><img src="https://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/idojaras_hetfo_kedd.jpg?itok=wF0YrASj" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/idojaras" class="cat-box-link cat-box-related">időjárás</a>									<!--div></div-->
								</div>
								<a href="/idojaras-mindenki-nyugodjon-le-holnap-meg-rosszabb-lesz" class="article-title related-title">IDŐJÁRÁS: Mindenki nyugodjon le, holnap még rosszabb lesz!</a>
								<p>
									A Szlovák Hidrometeorológiai Intézet előrejelzése hétfő éjszakára és keddre.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ugye-milyen-piszok-ido-van-ilyen-lesz-egesz-nap"><img src="https://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/szelvihar_7.jpg?itok=ijdcwfVr" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/idojaras" class="cat-box-link cat-box-related">időjárás</a>									<!--div></div-->
								</div>
								<a href="/ugye-milyen-piszok-ido-van-ilyen-lesz-egesz-nap" class="article-title related-title">Ugye, milyen piszok idő van? Ilyen lesz egész nap</a>
								<p>
									Az első fokú figyelmeztetés egész nap érvényben marad.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/idojaras-ujabb-5-6-foknak-nyoma-vesz-homeronkrol"><img src="https://parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/2019_05_12_13_57_34_shmu.sk_predpoved_pocasia_pre_slovensko.jpg?itok=i12FnfVH" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/idojaras" class="cat-box-link cat-box-related">időjárás</a>									<!--div></div-->
								</div>
								<a href="/idojaras-ujabb-5-6-foknak-nyoma-vesz-homeronkrol" class="article-title related-title">IDŐJÁRÁS: Újabb 5-6 foknak nyoma vész a hőmérőnkről!</a>
								<p>
									A Szlovák Hidrometeorológiai Intézet előrejelzése vasárnap éjszakára és hétfőre.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://parameter.sk/meddig-lesz-meg-ilyen-hitvany-az-ido"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article">
								<header>
									<div class="time"><span>11:30</span></div>
									<a href="https://parameter.sk/muanyag-szemetet-talalt-az-oceanban-az-eddig-legmelyebbre-merulo-buvar" class="daily-article-title"><span>Műanyag szemetet talált az óceánban az eddig legmélyebbre merülő búvár</span></a>
								</header>
																<div class="daily-article-desc">
									10 927 méterre merült a világ legmélyebb árkába, a csendes-óceáni Marianna-árokba.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>11:10</span></div>
									<a href="https://parameter.sk/az-roma-vilagbajnok-csapatkapitanya-18-ev-utan-tavozik-csapattol" class="daily-article-title"><span>Az AS Roma világbajnok csapatkapitánya 18 év után távozik a csapattól</span></a>
								</header>
																<div class="daily-article-desc">
									A 117-szeres válogatott De Rossi 2001-től játszott az AS Roma csapatában.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:59</span></div>
									<a href="https://bulvar.parameter.sk/bamulatosan-nez-ki-az-58-eves-magyar-szineszno" class="daily-article-title"><span>Bámulatosan néz ki az 58 éves magyar színésznő</span></a>
								</header>
																<div class="daily-article-desc">
									Ezt bizonyítja az a bikinis fotó, amit magáról posztolt az Instagramon.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:47</span></div>
									<a href="https://parameter.sk/putyin-surgette-hiperszonikus-fegyverek-elleni-vedelem-kifejleszteset" class="daily-article-title"><span>Putyin sürgette hiperszonikus fegyverek elleni védelem kifejlesztését</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>10:28</span></div>
									<a href="https://parameter.sk/kiska-az-elnoki-palotaban-fogadta-utodjat-caputovat" class="daily-article-title"><span>Kiska az elnöki palotában fogadta utódját, Čaputovát</span></a>
								</header>
																<div class="daily-article-desc">
									Nem most találkoztak először, de ez volt az első hivatalos megbeszélésük.								</div>
															</article>
													</div>

  
  
  
  
  
  		
        
  
  
  	
				
						<div role="tabpanel" class="tab-pane fade" id="most-read">
							<article class="daily-article">
								<header>
									<div class="time"><span>május 9. - 12:36</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-kamion-es-teherauto-utkozott-jokanal-mentohelikoptert-riasztottak" class="daily-article-title"><span>Súlyos baleset: Kamion és teherautó ütközött Jókánál, mentőhelikoptert is riasztottak</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 7. - 15:16</span></div>
									<a href="https://parameter.sk/egy-fekete-audi-allt-meg-14-eves-kislany-mellett-utasai-felajanlottak-neki-hogy-hazaviszik" class="daily-article-title"><span>Egy fekete Audi állt meg a 14 éves kislány mellett, utasai felajánlották neki, hogy hazaviszik</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 10. - 14:43</span></div>
									<a href="https://parameter.sk/megyeri-keselt-balonyon" class="daily-article-title"><span>Megyeri késelt Balonyon</span></a>
								</header>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 11. - 17:49</span></div>
									<a href="https://parameter.sk/ablakokat-bezarni-par-ora-mulva-vihar-ver-minket-es-jegeso" class="daily-article-title"><span>Ablakokat bezárni! Pár óra múlva vihar ver minket és jégeső!</span></a>
								</header>
																<div class="daily-article-desc">
									Este nyolcig tanácsos letudni a szabadtéri programokat.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>május 11. - 18:36</span></div>
									<a href="https://parameter.sk/gyaszolhatnak-forma-1-rajongok-lekevertek-az-f1-magyar-hangjat" class="daily-article-title"><span>Gyászolhatnak a Forma-1-rajongók: lekeverték az F1 magyar hangját</span></a>
								</header>
																<div class="daily-article-desc">
									Szujó Zoltánnak nem volt maradása.								</div>
															</article>
													</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h">24 ÓRA HÍREI<i class="fa fa-angle-right"></i></a>
				</div>
			</section>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;margin-bottom: 5px;">
<!-- Para banner Cikkajanlo 1 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x300', [300, 300]).display();
</script>
<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script -->
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/sulyos-munkabaleset-radolt-fal-egy-ferfire-helikopterrel-szallitottak-korhazba"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/b3cff352-1ef9-4cb9-9945-b12bf023dadb.jpg?itok=h1nOKR25" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/sulyos-munkabaleset-radolt-fal-egy-ferfire-helikopterrel-szallitottak-korhazba" class="article-title">Súlyos munkabaleset: rádőlt a fal egy férfire, helikopterrel szállították kórházba</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/gyereknapi-rendezvenytol-akadt-ki-bosi-polgarmester"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/0_bos_gabcikovo_csefalvay.jpg?itok=oQcNHHcg" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/gyereknapi-rendezvenytol-akadt-ki-bosi-polgarmester" class="article-title">Gyereknapi rendezvénytől akadt ki a bősi polgármester</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/drogdilerre-csaptak-le-rendorok-evek-ota-arulta-cuccot"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/rendorseg_99.jpg?itok=lceMrkYp" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/drogdilerre-csaptak-le-rendorok-evek-ota-arulta-cuccot" class="article-title">Drogdílerre csaptak le a rendőrök, évek óta árulta a cuccot</a>
			</div>
		</article>	

	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
					</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>	<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
			<!-- div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div -->
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk" rel="nofollow">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
		
		<script type="text/javascript" src="https://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://parameter.sk/misc/drupal.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?pr8hi5"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.validate.min.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightslider/dist/js/lightslider.min.js?pr8hi5"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/custom-2.4.1.js?pr8hi5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"h9LAKRW9kbjWKxhU3sx3faqJGk5ydTAzfnn6H2Zt8c0","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/jquery.validate.min.js":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/parameter\/js\/custom-2.4.1.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"595948"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://parameter.sk/modules/statistics/statistics.js?pr8hi5"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

		
		
		
	</body>
</html>
