<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Az SNS&nbsp;támogatni fogja a rendkívüli parlamenti ülés megnyitását, melyen az ellenzék megpróbálja majd leváltani Andrej Dankót (SNS), a parlament elnökét. Danko bizalmi szavazásnak akarja alávetni magát házelnökként és koalíciós partnerként is. Ezt csütörtökön jelentette be egy parlamentben tartott sajtótájékoztatón.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Danko belemegy, hogy az ellenzék megkísérelje parlamenti kivégzését"/>
<meta property="og:url" content="https://parameter.sk/node/585473"/>
<meta property="og:image" content="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/danko_33.jpg?itok=8nyWaWZc"/>
<meta property="og:description" content="Az SNS&nbsp;támogatni fogja a rendkívüli parlamenti ülés megnyitását, melyen az ellenzék megpróbálja majd leváltani Andrej Dankót (SNS), a parlament elnökét. Danko bizalmi szavazásnak akarja alávetni magát házelnökként és koalíciós partnerként is. Ezt csütörtökön jelentette be egy parlamentben tartott sajtótájékoztatón.
" />
<meta property="fb:app_id" content="1439175879741053" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<link rel="canonical" href="/sk/node/585473" />
<link rel="shortlink" href="/sk/node/585473" />
		<title>Danko belemegy, hogy az ellenzék megkísérelje parlamenti kivégzését | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>	
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/sk/node/585473">

		<style type="text/css" media="all">
@import url("https://parameter.sk/modules/system/system.base.css?phic5g");
@import url("https://parameter.sk/modules/system/system.menus.css?phic5g");
@import url("https://parameter.sk/modules/system/system.messages.css?phic5g");
@import url("https://parameter.sk/modules/system/system.theme.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/date/date_api/date.css?phic5g");
@import url("https://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?phic5g");
@import url("https://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?phic5g");
@import url("https://parameter.sk/modules/field/theme/field.css?phic5g");
@import url("https://parameter.sk/modules/node/node.css?phic5g");
@import url("https://parameter.sk/modules/user/user.css?phic5g");
@import url("https://parameter.sk/sites/all/modules/views/css/views.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/ctools/css/ctools.css?phic5g");
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/themes/parameter/css/bootstrap.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/css/media-responsive.css?phic5g");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style-block.css?phic5g");
</style>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- Begin Cookie Policy -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Policy -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-585473 node-type-article domain-parameter-local section-node" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-27 col-lg-16 col-xl-16 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/parameter/images/parameter-small-logo.png" width="36" height="36" /></a>
		</div>
		<ul class="links hidden-xs hidden-sm hidden-md header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="col-lg-5 col-xl-5 hidden-xs hidden-sm hidden-md hidden-lg top-gradient">
		<div class="nameday">
			<span>15. 11. 2018. štvrtok</span><br/>
			Albert, Lipót, Leopold		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-3 col-xl-3 top-gradient">
		
							<div class="weather">
								<i class="icon pp-clear-n"></i>
								<span class="weather-max">10 °C</span><br />
								<span class="weather-min">0 °C</span>
							</div>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 top-gradient">
		<div class="currency"><div><i class="fa fa-caret-down"></i><span>HUF:</span> 322.68 Ft</div><div><i class="fa fa-caret-up"></i><span>CZK:</span> 25.994 Kč</div></div>	</div>	<div class="col-xs-6 col-sm-3 col-lg-2 col-xl-2 search-top-box">
		<button class="share-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu share-dropdown" role="menu" aria-labelledby="dLabel">
			
			<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/sknode/585473"></div>
		</div>
		<div class="search-button-box">			
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>

	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom" id="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-sm-3 col-lg-6 col-xl-9">
		<a class="logo" href="https://parameter.sk" title="Home" rel="home">
			<img src="/sites/all/themes/parameter/images/parameter-logo-1.jpg" alt="Home" class="main-logo-big" width="259" height="52" />
			<img src="/sites/all/themes/parameter/images/parameter-small-logo.png" alt="Home" class="main-logo-small" width="40" height="40" />
		</a>
	</div>			<div class="col-sm-25 col-lg-22 col-xl-19">
			<nav class="navbar main-menu-box">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse" id="main-navigation">
				<ul class="nav navbar-nav main-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				</div><!-- /.navbar-collapse -->
			</nav>
		</div>
		<div class="col-sm-2 col-lg-2 col-xl-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			
			
			<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
				</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->


			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">

			
			
				<div id="gate-banner" class="banner-container-nomargin">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>
						<div class="row">

				<div class="col-xs-30 col-lg-22">
											


	<section class="main-article">
		<article>
			<div id="cpushmessage" class="hide"></div>
			<header class="main-article-header">
				<h1>Danko belemegy, hogy az ellenzék megkísérelje parlamenti kivégzését</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
												2018. November 15. - 18:59 | <a href="belfold">Belföld</a>					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://parameter.sk/node/585473" data-href2="https://parameter.sk/node/585473" data-picture="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/danko_33.jpg?itok=8nyWaWZc" data-title="Danko belemegy, hogy az ellenzék megkísérelje parlamenti kivégzését" data-description="Az SNS&amp;nbsp;támogatni fogja a rendkívüli parlamenti ülés megnyitását, melyen az ellenzék megpróbálja majd leváltani Andrej Dankót (SNS), a parlament elnökét. Danko bizalmi szavazásnak akarja alávetni magát házelnökként és koalíciós partnerként is. Ezt csütörtökön jelentette be egy parlamentben tartott sajtótájékoztatón." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Az SNS&nbsp;támogatni fogja a rendkívüli parlamenti ülés megnyitását, melyen az ellenzék megpróbálja majd leváltani Andrej Dankót (SNS), a parlament elnökét. Danko bizalmi szavazásnak akarja alávetni magát házelnökként és koalíciós partnerként is. Ezt csütörtökön jelentette be egy parlamentben tartott sajtótájékoztatón.</p>
			</div>

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskpdnjloquqn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
				ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
				</script>
				<!--  end slave  -->
			</div>
			
						<div class="main-article-photo">	
				<img class="main-article-img" data-id="img-danko_33.jpg" src="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/danko_33.jpg?itok=8nyWaWZc" alt="Danko belemegy, hogy az ellenzék megkísérelje parlamenti kivégzését" width="738" height="464" />
				<div class="main-article-photo-title">Andrej Danko (Fotó. SITA)</div>			</div>
						<div class="description">
			
							
				<p><strong><a href="https://parameter.sk/alig-kezdodott-el-maris-veget-ert-danko-levaltasarol-szolo-rendkivuli-ules" target="_blank">A legutóbbi alkalommal</a></strong>, november 6-án a koalíció képviselői nem szavazták meg az ellenzék által Danko leváltása céljából összehívott rendkívüli parlamenti ülés programját, ami emiatt el sem kezdődhetett.</p>

<p>A házelnök a koalíciós partnereket is fel fogja kérni, hogy támogassák az ülés megnyitását. Egyben elismerte, hogy a koalíción belül csorba esett a kölcsönös bizalmon. &bdquo;Semmilyen más lehetőségem nem marad, mint hogy a következő ülésen ismét bizalmat kérjek. A koalíció bizalma nélkül nem lehet kormányozni és dolgozni&rdquo; &ndash; hangsúlyozta Danko.&nbsp;</p>

<p>Elismételte, hogy a doktori értekezését a legjobb tudása szerint, tiszta lelkiismerettel készítette el.</p>

<blockquote>
	<p>&bdquo;Összhangban az akkor érvényes előírásokkal és a kor technikai lehetőségeinek megfelelően&rdquo; &ndash; tette hozzá. Danko bízik benne, hogy továbbra is jogállamban élünk, és hogy egy újságcikk vagy egy Facebook-bejegyzés alapján nem lehet egy embert indokolatlanul megvádolni, elítélni és kivégezni.</p>
</blockquote>

<p>Csütörtökön a Denník N kiderítette, hogy a házelnök <strong><a href="https://parameter.sk/dennik-n-szerint-danko-doktori-ertekezese-plagium" target="_blank">szigorlati munkájának nagy részét tankönyvekből ollózta össze</a></strong>.&nbsp;A bevezető után a napilap szerint a szerző egy cseh tankönyv első 20 oldalát másolta át a munkájába, illetve főiskolai jegyzetekből is vett át terjedelmes részleteket.&nbsp;A dolgozat állítólag olyan idegen szövegekből áll össze, amelyeket a szerző saját gondolatokként tüntetett fel.&nbsp;</p>

<blockquote>
	<p>Danko korábban arra hivatkozott, hogy a dolgozat bírálatakor figyelembe kell venni, hogy az csaknem 20 évvel ezelőtt keletkezett, és akkor más szabályok voltak érvényben. A napilap azonban figyelmeztet, 2000-ben is épp úgy tiltott volt az idegen szövegrészletek saját gondolatokként való feltüntetése.</p>
</blockquote>

<p>Ugyancsak a Denník N szúrta ki, hogy Andrej Danko (SNS), a parlament elnökének a napokban nyilvánosságra hozott doktori munkája&nbsp;<strong><a href="https://parameter.sk/dennik-n-szerint-danko-doktorija-szinte-teljesen-megegyezik-egy-masik-munkaval">nagy mértékben megegyezik egy másik értekezéssel</a></strong>. A lap úgy tudja, Danko 2000-ben írt doktori munkája szinte megegyezik Daniel Pisák 2001-ben született munkájával.</p>

<p><strong><a href="https://parameter.sk/az-ellenzek-danko-lemondasat-koveteli-hid-felelossegvallalasra-szolitotta-fel-ot" target="_blank">Később a Híd párt is közölte hivatalos álláspontját</a></strong>&nbsp;a plágiumbotránnyal kapcsolatban, ami úgy szólt:&nbsp;&quot;a nyilvánosságra hozott információk alapján az SNS elnöke hozzon saját döntést&nbsp;és vállalja a felelősséget&quot;.</p>

<p>A nap folyamán&nbsp;a parlament elnöke szóvivőjén, Tomáš Kostelníken keresztül azt üzente, hogy <strong><a href="https://parameter.sk/danko-nem-nyilatkozik-doktori-ertekezesevel-kapcsolatban" target="_blank">nem nyilatkozik</a></strong> a doktori értekezésével kapcsolatban addig, amíg az illetékes bizottság nem foglal állást az ügyben.</p>

<p>A Bél Mátyás Egyetem akadémiai tanácsa létrehozott egy különleges bizottságot a doktori értekezéseket érintő plágiumgyanúk kivizsgálására. A vizsgálati eredményeket és a javasolt intézkedéseket a bizottságnak 2019. január 11-ig kell az akadémiai tanács elnöke elé terjesztenie.</p>

<p>(TASR/Denník N/parameter)</p>
			</div>
			
			
							<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden;">
							<!-- Para banner Cikk 1 -->
							<script src='https://www.googletagservices.com/tag/js/gpt.js'>
								if ( window.innerWidth >= 560 ) {
									googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
								} else {
									googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
								}
							</script>
													</div>
					</div>
				</div>
						<div class="share-line" id="stickies">
				<div class="row">
					<div class="col-sm-20">
						<div class="rel-article-container">
													</div>

						<div class="tags">
															Tags:
																									<a href="https://parameter.sk/andrej-danko">Andrej Danko</a>, 																										<a href="https://parameter.sk/plagium">plágium</a>																														</div>
						
						<div class="rel-article-container">
													</div>

										
					</div>
					<div class="col-sm-10 share-buttons">
						<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/node/585473"></div>
					</div>
				</div>
							</div>
						<div class="comment-button">
				<button class="comment-to">HOZZÁSZÓLOK A CIKKHEZ</button>
			</div>
								</article>
	</section><div class="banner-container">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>





<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://parameter.sk/sk/node/585473"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-xs-30 col-lg-8 rightside">
							
        
  
  
  	
			<section class="daily">
				<div role="tabpanel">
					<!-- Nav tabs -->
					<ul class="nav nav-tabs daily-tabs" role="tablist">
						<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
						<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
					</ul>
					<!-- Tab panes -->
					<div class="tab-content">
						<div role="tabpanel" class="tab-pane fade in active" id="daily">	
							<article class="daily-article">
								<header>
									<div class="time"><span>15:58</span></div>
									<a href="https://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
								</header>
																<div class="daily-article-desc">
									Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:50</span></div>
									<a href="https://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
								</header>
																<div class="daily-article-desc">
									Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:49</span></div>
									<a href="https://juzneslovensko.parameter.sk/uradu-pre-verejne-obstaravanie-bolo-vlani-pridelenych-657-podnetov" class="daily-article-title"><span>Úradu pre verejné obstarávanie bolo vlani pridelených 657 podnetov</span></a>
								</header>
																<div class="daily-article-desc">
									V porovnaní s rokom 2016, kedy bolo pridelených 568 podnetov na výkon kontroly, ide o nárast o 15,66 %.								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:35</span></div>
									<a href="https://juzneslovensko.parameter.sk/muzeum-holokaustu-v-seredi-predstavuje-tajnu-polsku-organizaciu-zegota" class="daily-article-title"><span>Múzeum holokaustu v Seredi predstavuje tajnú poľskú organizáciu Żegota</span></a>
								</header>
																<div class="daily-article-desc">
									Organizáciu tvorili z veľkej väčšiny demokratickí a katolícki aktivisti, ktorí nesúhlasili so zverstvami páchanými na Židoch. 								</div>
															</article>
														<article class="daily-article">
								<header>
									<div class="time"><span>15:28</span></div>
									<a href="https://juzneslovensko.parameter.sk/odvoz-odpadu-v-bratislave-bude-cez-velku-noc-prebiehat-v-inom-rezime" class="daily-article-title"><span>Odvoz odpadu v Bratislave bude cez Veľkú noc prebiehať v inom režime</span></a>
								</header>
																<div class="daily-article-desc">
									Na Veľkonočný pondelok (2.4.) nebude prebiehať odvoz zmesového komunálneho ani triedeného odpadu. Odvoz bude presunutý na utorok (3.4.). 								</div>
															</article>
													</div>

  
  
  
  
  
  	<div style="text-align:center; overflow:hidden;margin-top: -10px;margin-bottom: 5px;">
<!-- Para banner Cikkajanlo 1 -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
	googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x300', [300, 300]).display();
</script>
<!-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2355527991063627"
     data-ad-slot="7381576790"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script -->
</div><aside class="rightside-article-pictures">		<article class="right-pic-article">
			<a href="/node/585444"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/image001.png?itok=CP472bcG" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/node/585444" class="article-title">Zsebre vágta a dunaszerdahelyi bankautomatában felejtett pénzt a képen látható férfi – segítsen megtalálni!</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/node/585433"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Valasztasok-Fotok/helyhatosagi_valasztasok_2018-02.jpg?itok=qmdiv9Vw" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/node/585433" class="article-title">Ők lesznek a Dunaszerdahelyi járás faluinak képviselői (I.)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="/node/585448"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/Valasztasok-Fotok/valasztasok2_0.jpg?itok=ZfaabP0z" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="/node/585448" class="article-title">Ők lesznek a Dunaszerdahelyi járás faluinak képviselői (II.)</a>
			</div>
		</article>	

	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
					</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>	<div class="col-sm-14">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-16 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/parameter/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/parameter/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/parameter/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-xs-30 col-sm-15 col-md-10">
		<div class="sponsor">
			<img src="/sites/all/themes/parameter/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
			<!-- div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div -->
		</div>
	</div>	<div class="col-xs-30 col-sm-15 col-md-20">
		<div class="webdesign">
			<a target="_BLANK" href="http://www.wado.sk" rel="nofollow">
				<img src="/sites/all/themes/parameter/images/wado-logo.jpg" width="173" height="27" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	
					<div class="modal fade" id="modal-research-form" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
				<div class="modal-dialog modal-lg" role="document">
					<div class="modal-content">
						<div class="modal-header modal-form-header">
							<button type="button" class="close" data-dismiss="modal" aria-label="Close">
								<i class="fa fa-times"></i>
							</button>
							<h4 class="modal-title" id="myModalLabel">Kérdőív</h4>
							<p>Szeretnénk még jobbá tenni élményét a Paraméteren! Kérem, segítse munkánkat az alábbi rövid, 4-5 perces kérdőív kitöltésével.</p>
						</div>
						<div class="modal-body"></div>
					</div>
				</div>
			</div>

					
		<script type="text/javascript" src="https://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://parameter.sk/misc/drupal.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?phic5g"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/js/lightgallery.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-thumbnail.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightGallery-new/modules/lg-hash.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.validate.min.js?phic5g"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/custom.js?phic5g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"parameter","theme_token":"uaLtXXpGBSnK4G9HnH_9ARNy8-9dsd9P75r--cWt5Ic","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/parameter\/lightGallery-new\/modules\/lg-hash.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/jquery.validate.min.js":1,"sites\/all\/themes\/parameter\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/parameter\/css\/bootstrap.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/parameter\/css\/style.css":1,"sites\/all\/themes\/parameter\/css\/media-responsive.css":1,"sites\/all\/themes\/parameter\/css\/style-block.css":1}},"statistics":{"data":{"nid":"585473"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://parameter.sk/modules/statistics/statistics.js?phic5g"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>

		
		
			</body>
</html>
