<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/parameter/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/parameter/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://parameter.sk/sites/default/files/favicon-parameter.png" type="image/png" />
<meta name="description" content="Az eredeti tervhez képest némileg módosul a Nyitra megyei nagy kapacitású oltóközpontok hétvégi (január 29-30.) munkarendje. Nyitrán bővül a vakcinakínálat, Párkányban tovább marad nyitva az oltóközpont.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Vasárnap az eredetileg tervezettnél tovább marad nyitva a párkányi oltóközpont"/>
<meta property="og:url" content="https://parameter.sk/node/658087"/>
<meta property="og:image" content="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/4-6f5fe09452d148b06e2f48d44cdd03e5ed8dbfd8_2.jpg?itok=LC7chjTY"/>
<meta property="og:description" content="Az eredeti tervhez képest némileg módosul a Nyitra megyei nagy kapacitású oltóközpontok hétvégi (január 29-30.) munkarendje. Nyitrán bővül a vakcinakínálat, Párkányban tovább marad nyitva az oltóközpont.
" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<meta property="fb:admins" content="100017035805286">
<link rel="canonical" href="/vasarnap-az-eredetileg-tervezettnel-tovabb-marad-nyitva-parkanyi-oltokozpont" />
<link rel="shortlink" href="/node/658087" />
		<title>Vasárnap az eredetileg tervezettnél tovább marad nyitva a párkányi oltóközpont | Paraméter</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/vasarnap-az-eredetileg-tervezettnel-tovabb-marad-nyitva-parkanyi-oltokozpont">

		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,400i,700&display=swap&subset=latin-ext" rel="stylesheet">
    	<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.11.2/css/all.css" integrity="sha384-zrnmn8R8KkWl12rAZFt4yKjxplaDaT7/EUkKm7AovijfrQItFWR7O/JJn4DAa/gx" crossorigin="anonymous">
		<style type="text/css" media="all">
@import url("https://parameter.sk/modules/system/system.base.css?r58fe4");
@import url("https://parameter.sk/modules/system/system.menus.css?r58fe4");
@import url("https://parameter.sk/modules/system/system.messages.css?r58fe4");
@import url("https://parameter.sk/modules/system/system.theme.css?r58fe4");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/date/date_api/date.css?r58fe4");
@import url("https://parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r58fe4");
@import url("https://parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r58fe4");
@import url("https://parameter.sk/modules/field/theme/field.css?r58fe4");
@import url("https://parameter.sk/modules/node/node.css?r58fe4");
@import url("https://parameter.sk/modules/user/user.css?r58fe4");
@import url("https://parameter.sk/sites/all/modules/views/css/views.css?r58fe4");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/modules/ctools/css/ctools.css?r58fe4");
</style>
<style type="text/css" media="all">
@import url("https://parameter.sk/sites/all/themes/parameter/css/swiper.min.css?r58fe4");
@import url("https://parameter.sk/sites/all/themes/parameter/css/style-2.1.css?r58fe4");
@import url("https://parameter.sk/sites/all/themes/parameter/lightGallery-new/dist/css/lightgallery.min-1.css?r58fe4");
@import url("https://parameter.sk/sites/all/themes/parameter/lightslider/dist/css/lightslider.min.css?r58fe4");
</style>

		<link rel="stylesheet" href="/sites/all/themes/parameter/css/style-re.css?v=1.61" type="text/css" />  
		<link rel="stylesheet" href="/sites/all/themes/parameter/css/style-re-2.css?v=2.0.8" type="text/css" />

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		<!-- Begin Cookie Policy -->
		<script type="text/javascript">
			window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
		<!-- End Cookie Policy -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>
		
				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-658087 node-type-article domain-parameter-local section-vasarnap-az-eredetileg-tervezettnel-tovabb-marad-nyitva-parkanyi-oltokozpont" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

		
		
	
	<div class="header">
			<div class="header-top d-none d-lg-block">
		<div class="container">
			<div class="row">
					<div class="col-lg-33 col-xl-36">
		<ul class="links header-top-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
	<div class="col-lg-27 col-xl-24">
		<div class="dropdown dropdown-share">
			<button class="dropdown-share-button" type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<i class="fal fa-share-alt"></i>
			</button>

			<div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
				<div class="addthis_sharing_toolbox" data-url="https://parameter.sk/node/658087"></div>
			</div>
		</div>
<div class="currency">
	<p><i class="fa fa-sort-down"></i><strong>HUF:</strong> 358.09 Ft</p><p><i class="fa fa-sort-down"></i><strong>CZK:</strong> 24.427 Kč</p></div><div class="meteo-small">
	<p>28 °C</p><p>13 °C</p></div>


	<div class="date">
		<p><strong>2022. 01. 28. péntek</strong></p>
		<p>Károly, Alfonz</p>
	</div>

	<div class="eu-logo">
		<a href="https://parameter.sk/content/projekty-eu"><img src="/sites/all/themes/parameter/img/header-eu.png?v=1" /></a>
	</div>
</div>

			</div>
		</div>
	</div>
			<div class="header-bottom">
		<div class="container">	
			<div class="row">
					<div class="col-lg-14">
		<button id="nav-icon" class="nav-icon toggle-sidebar toggle-button">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</button>
		<a href="https://parameter.sk" class="logo">
			<img src="/sites/all/themes/parameter/img/parameter-logo.png" alt="Címlap" width="240" height="42">
		</a> 
		<a href="https://parameter.sk/24h" class="twentyfour-hour">
			<span>24</span>
			<i class="far fa-clock"></i>
		</a>
	</div>	<div class="col-lg-42 d-none d-lg-block">
		<ul class="main-nav"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>	</div>
	<div class="col-lg-4 d-none d-lg-block">
		<div class="search-block">
			<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
				<i class="fal fa-search"></i>
			</button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<script>
				  (function() {
					var cx = '009304843411615379286:mri-ztsygxi';
					var gcse = document.createElement('script');
					gcse.type = 'text/javascript';
					gcse.async = true;
					gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
						'//cse.google.com/cse.js?cx=' + cx;
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(gcse, s);
				  })();
				</script>
				
				
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>		
		</div>		
	</div>
				</div>
		</div>
	</div>

	<!-- start slave -->
	<div id="adoceanskypcmomghhi"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2016, parameter.sk.test_publisher.Parameter főoldal.Home sticky scroll 160x600 */
	ado.slave('adoceanskypcmomghhi', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
	</script>
	<!-- end slave -->

	</div>

		<div id="gate-banner" class="top-gate-banner">
<div id="adoceansknmkmjlqhfh"></div>
<script type="text/javascript">
/* billboardmegaboard 1140x200 */
ado.slave('adoceansknmkmjlqhfh', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script>
</div>	

	<div class="post-page">
		<div class="container">
						
			<div class="row">
									<div class="col-sm-41">
													


			<section class="post-content">
			<div id="cpushmessage" class="hide"></div>

			<h1>
								Vasárnap az eredetileg tervezettnél tovább marad nyitva a párkányi oltóközpont			</h1>
	
							<div class="news-date">
					
					
					2022. január 28. - 17:24
										
																								 | <a href="/regio">Régió</a>
																
					<div class="float-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://parameter.sk/vasarnap-az-eredetileg-tervezettnel-tovabb-marad-nyitva-parkanyi-oltokozpont&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
				
				<div class="post-content-description">
											<div class="intro"><p>Az eredeti tervhez képest némileg módosul a Nyitra megyei nagy kapacitású oltóközpontok hétvégi (január 29-30.) munkarendje. Nyitrán bővül a vakcinakínálat, Párkányban tovább marad nyitva az oltóközpont.</p>
</div>
					
											<div class="banner-container">
							<!-- start slave -->
							<div id="adoceanskpdnjloquqn"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Rovatcikk  content banner 640x360 */
							ado.slave('adoceanskpdnjloquqn', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7'});
							</script>
							<!--  end slave  -->
						</div>
					
											<div class="main-article-photo">
															<img class="main-article-img" data-id="img-4-6f5fe09452d148b06e2f48d44cdd03e5ed8dbfd8_2.jpg" src="https://parameter.sk/sites/default/files/styles/image_of_article/public/photos/4-6f5fe09452d148b06e2f48d44cdd03e5ed8dbfd8_2.jpg?itok=LC7chjTY" alt="Vasárnap az eredetileg tervezettnél tovább marad nyitva a párkányi oltóközpont" width="738" height="464" />
														<div class="main-article-photo-title">Illusztrációs felvétel (TASR)</div>						</div>
					
					
					<p>A megye közleménye szerint a nyitrai oltóközpontban a Pfizer/BioNTech és a Moderna vakcináin kívül a Johnson &amp; Johnson védőoltása is felvehető lesz. A párkányi rendelőintézetben berendezett oltóközpont pedig az eredetileg tervezettnél tovább marad nyitva vasárnap, 8:00-tól egészen 15:00-ig várja majd az érdeklődőket.</p>

<p>Hétvégén Nyitrán, Vágsellyén és Párkányban is fognak oltani a COVID-19 ellen. A nyitrai, Slančíkova utcai oltóközpontban szombaton, 8:00 és 13:30 között várják az érdeklődőket, köztük a 12 és 18 év közötti kiskorúakat is.</p>

<p>A vágsellyei rendelőintézetben is szombaton fognak oltani, 8:00 és 15:00 között. Az érdeklődők a Pfizer/BioNTech, a Moderna vagy a Johnson &amp; Johnson egyadagos vakcinája közül választhatnak majd. Párkányban csak vasárnap lesz nyitva az oltóközpont, a Pfizer/BioNTech védőoltása 8:00 és 15:00 között lesz felvehető.  </p>

<p>TASR<br />
	      </p>
				</div>

				
				
									<div class="row">
						<div class="col">
							<div style="padding:0;text-align:center;overflow:hidden;padding-bottom: 20px;">
								<div id="protag-native-after_content"></div>

								<script type="text/javascript">
								   window.googletag = window.googletag || { cmd: [] };
								   window.protag = window.protag || { cmd: [] };

								   window.protag.cmd.push(function () {
										window.protag.display("protag-native-after_content");
								   });
								</script>
							</div>
						</div>
					</div>
				
				
									<div class="tags">
						Címkék:
																			<a href="https://parameter.sk/oltokozpont">oltóközpont</a>, 																				<a href="https://parameter.sk/parkany">Párkány</a>, 																				<a href="https://parameter.sk/nyitra">Nyitra</a>, 																				<a href="https://parameter.sk/vagsellye">Vágsellye</a>																		</div>
				
				
				
									<div class="text-center">
						<button class="btn btn-primary comment-to">Hozzászólok a cikkhez <i class="fal fa-chevron-double-down"></i></button>
					</div>
									</section>

		<div class="banner-container">
			<div id="adoceansknjltponrav"></div>
			<script type="text/javascript">
			/* (c)AdOcean 2003-2019, parameter.sk.parameter.sk.Rovat cikk.Cikk  down under 830x120 */
			ado.slave('adoceansknjltponrav', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
			</script>
		</div>
	<div class="banner-container banner-25">
	<div id="adoceanskkkckdmhgbu"></div>
	<script type="text/javascript">
ado.slave('adoceanskkkckdmhgbu', {myMaster: 'qgpHIEPwh6CZ14ZWZpPoRdVnsaKNQ_bSspJNda9uGcL.u7' });
</script></div>

        
  
  
  	<section class="interest">
	<div class="block-title">Ami biztosan érdekelné</div>

	<div class="interest-block">
		<div class="row">
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://parameter.sk/semmi-mas-nem-kellett-tolvajnak-csak-tanusitvanyok-az-antigentesztekhez">
								<img src="https://parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/coronavirus-test-certificate-scaled.jpg?itok=aGIwNuyf" alt="Semmi más nem kellett a tolvajnak, csak a tanúsítványok az antigéntesztekhez" width="230" height="150">
							</a>

																								<a href="/nyitra" class="news-cat">Nyitra</a>
																					</div>
						<a href="https://parameter.sk/semmi-mas-nem-kellett-tolvajnak-csak-tanusitvanyok-az-antigentesztekhez" class="news-title">
														Semmi más nem kellett a tolvajnak, csak a tanúsítványok az antigéntesztekhez						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://tachometer.parameter.sk/meg-mindig-csak-docog-nyitrai-jaguar-land-rover-vallalat-ezzel-magyarazza-gyenge-indulast">
								<img src="https://parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/autogyar_tasr.jpg?itok=6fTeCOxE" alt="Még mindig csak döcög a nyitrai Jaguar Land Rover – a vállalat ezzel magyarázza a gyenge indulást" width="230" height="150">
							</a>

																								<a href="/nyitra" class="news-cat">Nyitra</a>
																					</div>
						<a href="https://tachometer.parameter.sk/meg-mindig-csak-docog-nyitrai-jaguar-land-rover-vallalat-ezzel-magyarazza-gyenge-indulast" class="news-title">
														Még mindig csak döcög a nyitrai Jaguar Land Rover – a vállalat ezzel magyarázza a gyenge indulást						</a>
					</article>
				</div>
							
													
				
													
				
																								
													
				<div class="col-sm-20">
					<article class="news-item">
						<div class="news-item-pic">
							<a href="https://parameter.sk/magyar-fotomuveszek-alkotasaibol-nyilt-kiallitas-parkanyban">
								<img src="https://parameter.sk/sites/default/files/styles/ami_biztosan_erdekelne/public/photos/3-4a2453fec28d8b262272a241a83825cf135b78de.jpg?itok=IyHOGhH2" alt="Magyar fotóművészek alkotásaiból nyílt kiállítás Párkányban" width="230" height="150">
							</a>

																								<a href="/parkany" class="news-cat">Párkány</a>
																					</div>
						<a href="https://parameter.sk/magyar-fotomuveszek-alkotasaibol-nyilt-kiallitas-parkanyban" class="news-title">
														Magyar fotóművészek alkotásaiból nyílt kiállítás Párkányban						</a>
					</article>
				</div>
					</div>
	</div>
</section>  
  
  
  
  
  <section id="comment">
	<div class="block-title">HOZZÁSZÓLÁSOK</div>

	<div class="facebook-comments-box"><div class="fb-comments" data-href="https://parameter.sk/vasarnap-az-eredetileg-tervezettnel-tovabb-marad-nyitva-parkanyi-oltokozpont"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div></section>					</div>

					
											<div class="col-sm-19">
									
        
  
  
  	
			<section class="daily-block daily-block-post">
				<div class="block-title">Napi friss</div>

									
																
					
																										
													
																
					<article class="news-nopic-item">
						<div class="news-date">19:38</div>

						<div>
							<a href="https://parameter.sk/lenyeg-tudjuk-mit-akar-putyin-azt-viszont-nem-hogy-miert-szeretik-matovicot-magyar-nemzetiseguek" class="news-title">
																	<span class="badge badge-relevant">Lényeg</span>
																Tudjuk, mit akar Putyin, azt viszont nem, hogy miért szeretik Matovičot (is) a magyar nemzetiségűek							</a>
						</div>

													<p>Aki nem sörözés közben játssza az eszét, meghallgathat egy igazi Oroszország-szakértőt.</p>
											</article>
									
																
					
																																										
																
					<article class="news-nopic-item">
						<div class="news-date">19:22</div>

						<div>
							<a href="https://parameter.sk/azonositottak-azt-ferfit-aki-gyanu-szerint-molesztalt-egy-kisfiut-buszon" class="news-title">
																Azonosították azt a férfit, aki a gyanú szerint molesztált egy kisfiút a buszon							</a>
						</div>

													<p>Egy férfi követett és zaklatott egy 10 éves kisfiút Pozsonyban.</p>
											</article>
									
																
					
																																																																				
																
					<article class="news-nopic-item">
						<div class="news-date">18:49</div>

						<div>
							<a href="https://parameter.sk/az-eu-21-millio-euro-humanitarius-segelyt-nyujt-fulop-szigeteknek-es-nepalnak" class="news-title">
																Az EU 21 millió euró humanitárius segélyt nyújt a Fülöp-szigeteknek és Nepálnak							</a>
						</div>

													<p>10 milliót azoknak a fülöp-szigeteki családoknak szánnak,akik otthontalanul maradtak.</p>
											</article>
									
																
					
																																																							
																
					<article class="news-nopic-item">
						<div class="news-date">18:20</div>

						<div>
							<a href="https://parameter.sk/ferfi-kezilabda-eb-dudaszo-pillanataban-dolt-el-az-otodik-hely-sorsa" class="news-title">
																Férfi kézilabda Eb - A dudaszó pillanatában dőlt el az ötödik hely sorsa							</a>
						</div>

													<p>A kétszer 5 perces hosszabbítás utolsó előtti másodpercéig fej fej mellett haladtak.</p>
											</article>
									
																
					
																																																							
																
					<article class="news-nopic-item">
						<div class="news-date">17:51</div>

						<div>
							<a href="https://parameter.sk/macron-es-putyin-egyetert-abban-hogy-szukseg-van-az-ukrajna-korul-kialakult-feszultseg-enyhitesere" class="news-title">
																Macron és Putyin egyetért abban, hogy szükség van az Ukrajna körül kialakult feszültség enyhítésére							</a>
						</div>

													<p>Az USA és a NATO a válaszaiban nem vette figyelembe Oroszország aggodalmait.</p>
											</article>
				
				<div class="text-center">
					
											<a href="/24h" class="btn btn-primary">24 Óra hírei <i class="fal fa-chevron-double-right"></i></a>
									</div>  
			</section>

  
  
  
  
  
  	<div class="fatchilli-banner chilli-4">
	<div id="google-ads-67"></div>

	<div id="protag-medium_square"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };
		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_square");
		});
	</script>
</div><div class="sidebar-posts">		<article class="news-item">
			<a href="/erdeszkent-es-soforkent-alkalmazza-nagymegyeri-hivatal-holenyi-testveret"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tuzoltok_tuz_baleset_sos_2020_csefalvay_img_3188.jpg?itok=WFhR1zxz" alt="" width="300" height="167" /></a>			<a href="/erdeszkent-es-soforkent-alkalmazza-nagymegyeri-hivatal-holenyi-testveret" class="news-title news-title-white">Erdészként és sofőrként is alkalmazza a nagymegyeri hivatal Holényi testvérét</a>
		</article>
		<article class="news-item">
			<a href="/dunaszerdahelyi-jarasban-van-legtobb-fertozott-megyen-belul-mutatjuk-pontos-adatokat"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/csa_koronavirus_covid_jarvany_virus_korhaz_dunaszerdahely_egeszsegugy_2021_img_3138.jpg?itok=VhbppWDL" alt="" width="300" height="167" /></a>			<a href="/dunaszerdahelyi-jarasban-van-legtobb-fertozott-megyen-belul-mutatjuk-pontos-adatokat" class="news-title news-title-white">A Dunaszerdahelyi járásban van a legtöbb fertőzött a megyén belül – mutatjuk a pontos adatokat</a>
		</article>
		<article class="news-item">
			<a href="/orizetbe-vettek-egy-ferfit-amiert-allitolag-ralott-dunaszerdahelyi-rendorokre"><img src="https://parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/rendorseg_114.jpg?itok=ZT6k1AlG" alt="" width="300" height="167" /></a>			<a href="/orizetbe-vettek-egy-ferfit-amiert-allitolag-ralott-dunaszerdahelyi-rendorokre" class="news-title news-title-white">Őrizetbe vettek egy férfit, amiért állítólag rálőtt a dunaszerdahelyi rendőrökre!</a>
		</article>
</div><div style="padding:0;text-align:center;overflow:hidden;">
	<div id="adoceanskuoppdtnftw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Rovat cikk.Cikk squareexpandexpand 300x300 */
		ado.slave('adoceanskuoppdtnftw', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
	</script>
</div><div class="fatchilli-banner chilli-11">
	<div id="google-ads-81"></div>

	<div id="protag-half_page_2"></div>
	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		if ( window.innerWidth >= 560 ) {
			window.protag.cmd.push(function () {
				window.protag.display("protag-half_page_2");
			});
		} else {
			window.protag.cmd.push(function () {
				window.protag.display("protag-medium_rectangle_2");
			});
		}
	</script>
</div>						</div>
												</div>
		</div>
	</div>

	<footer id="footer" class="footer">

			<div class="footer-links">
		<div class="container">
			<div class="footer-links-block">
				<div id="adoceansklplflpmsnj"></div>
<script type="text/javascript">
ado.slave('adoceansklplflpmsnj', {myMaster: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7' });
</script><ul class="footer-links-left"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul><ul class="footer-links-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-30 footer-bottom-pics">
	<div class="partner-logos">
		<img src="/sites/all/themes/parameter/images/observer-logo.png" width="125" height="66" />
		<img src="/sites/all/themes/parameter/images/mti-logo.png" width="150" height="52" />
		<img src="/sites/all/themes/parameter/images/dac-logo.png" width="67" height="67" />
	</div>
</div>

<div class="col-sm-10 mt-4 mt-sm-0">
	 
		<div id="ads_E0J6NI4116FA"></div>
		<script defer="" language="javascript" type="text/javascript">
			(function(){
				var newscript= document.createElement('script');
				newscript.type = 'text/javascript';
				newscript.async = true;
				lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
				lz_elem.appendChild(newscript);
				newscript.onload = function(ev){
					var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=E0J6NI4116FA&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
					var lz_target = "ads_E0J6NI4116FA";
					var lz_sync_mode=false;
					lz_loadads(lz_url ,lz_target,lz_sync_mode);
				}
				newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
			})();
		</script>
	</div>
<div class="col-sm-20">
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
		<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
		<li><a href="https://parameter.sk/videok">Videótár</a></li>
		<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
	</ul>  
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
		<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
		<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
		<li><a href="https://parameter.sk/content/verejne-obstaravanie">Verejné obstarávanie</a></li>
		<li><a href="https://parameter.sk/content/projekty-eu">PROJEKTY EÚ</a></li>
	</ul>
</div>			</div>
		</div>
	</div>

<!-- SIMPLE SIDEBAR -->
<div id="sidebar" class="sidebar-block d-sm-block d-lg-none">
	<div id="sidebar-wrapper" class="sidebar-wrapper">
		<ul class="sidebar-nav sidebar-nav-left"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>		<ul class="sidebar-nav sidebar-nav-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>
</div>		
			<div class="copyright">
		<div class="container">
			<div class="row">
				<div class="col-sm-45 supported-projects">
	<img src="/sites/all/themes/parameter/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
	<img src="/sites/all/themes/parameter/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
	<img src="/sites/all/themes/parameter/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
	<img src="/sites/all/themes/parameter/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
</div><div class="col-sm-15 wado-logo">
	<a target="_BLANK" href="https://www.wado.sk" rel="nofollow">
		<img src="/sites/all/themes/parameter/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
	</a>
</div>			</div>
		</div>
	</div>

	</footer>

	
		
		<script type="text/javascript" src="https://parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://parameter.sk/misc/drupal.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r58fe4"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery-2.1.3.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/bootstrap.min.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.datetimepicker.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/royalslider.min.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.flexisel.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.lazyloadxt.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.validate.min.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/lightslider/dist/js/lightslider.min.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/jquery.simpler-sidebar.min.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/swiper.min.js?r58fe4"></script>
<script type="text/javascript" src="https://parameter.sk/sites/all/themes/parameter/js/custom-2.4.2.js?r58fe4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"parameter","theme_token":"EiFE_Jj92et2JqWw7rx5PRi4mRGSRIx4F9vqv_0r8w8","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/parameter\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/parameter\/js\/bootstrap.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/parameter\/js\/royalslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/parameter\/js\/jquery.lazyloadxt.js":1,"sites\/all\/themes\/parameter\/js\/jquery.validate.min.js":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/parameter\/js\/jquery.simpler-sidebar.min.js":1,"sites\/all\/themes\/parameter\/js\/swiper.min.js":1,"sites\/all\/themes\/parameter\/js\/custom-2.4.2.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/parameter\/css\/swiper.min.css":1,"sites\/all\/themes\/parameter\/css\/style-2.1.css":1,"sites\/all\/themes\/parameter\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/parameter\/lightslider\/dist\/css\/lightslider.min.css":1}},"statistics":{"data":{"nid":"658087"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<script type="text/javascript" src="https://parameter.sk/modules/statistics/statistics.js?r58fe4"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async" defer></script>


		
		
		
					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118239/tag"></script>
			</body>
</html>
